Ángulo muerto | Club Opel Grandland X

Ángulo muerto

Cristóbal_

Forero Activo
Ubicación
Viveiro, Lugo
Motor
1.2 Turbo 130 CV Aut.
Versión
Ultimate
Color
Azul Galápagos / Negro
Hola, me ha pasado varias veces. El led que tenemos en el espejo retrovisor se supone que se enciende cuando un vehículo está en el ángulo muerto y nos avisa de una posible colisión, el caso es que se me ha encendido en más de una ocasión sin que tuviera ningún vehículo, ni nada que se le parezca, a alguno le ha pasado?
 

Adi

Forero Experto
Motor
1.6 CDTi 120 CV Aut.
Versión
Excellence
Color
Blanco Ártico
Hola, me ha pasado varias veces. El led que tenemos en el espejo retrovisor se supone que se enciende cuando un vehículo está en el ángulo muerto y nos avisa de una posible colisión, el caso es que se me ha encendido en más de una ocasión sin que tuviera ningún vehículo, ni nada que se le parezca, a alguno le ha pasado?
A mi me pasó varias veces, con lluvia...
 

Ambeles

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Blanco Antártico / Negro
Si, con la humedad, si es bastante, los detectores marcan presencia. Lo que no sabia, es que con gravilla también
 

Cristóbal_

Forero Activo
Ubicación
Viveiro, Lugo
Motor
1.2 Turbo 130 CV Aut.
Versión
Ultimate
Color
Azul Galápagos / Negro
Alguien que me pase el teléfono (el número) de Iker Jimenez, :cool:

Soy del norte de Galicia, así que la humedad será complicado quitarla de la ecuación, la lluvia ídem, eso sí, ayer me lo hizo después a haber pasado por un camino, supuestamente con gravilla, pero fue eso, después, no durante.... :-(
 

Meija

Forero Novato
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Negro Krakatoa
Hola a todos a mí también me tiene pasado también con lluvia lo que también me pasa es que el del lado del acompañante cuando vas por autovía y adelanto no me marca nada ni coches ni camiones.
Eso os pasa a alguno?.
 

Adi

Forero Experto
Motor
1.6 CDTi 120 CV Aut.
Versión
Excellence
Color
Blanco Ártico
Hola a todos a mí también me tiene pasado también con lluvia lo que también me pasa es que el del lado del acompañante cuando vas por autovía y adelanto no me marca nada ni coches ni camiones.
Eso os pasa a alguno?.
Si los adelantes más despacio, o el coche que adelantes se queda más tiempo en el ángulo muerto, si lo marca. Si alguien te adelanta por el lado derecho te lo marca.
 

Meija

Forero Novato
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Negro Krakatoa
Ok Adi muchas gracias entonces no es fallo del mio,es normal que le pase,
Así al menos no voy a darle la lata al concesionario.
 
  • Me Gusta
Reacciones: Adi

David1973

Forero Activo
Versión
Ultimate
Color
Blanco Antártico / Negro
Hola, me ha pasado varias veces. El led que tenemos en el espejo retrovisor se supone que se enciende cuando un vehículo está en el ángulo muerto y nos avisa de una posible colisión, el caso es que se me ha encendido en más de una ocasión sin que tuviera ningún vehículo, ni nada que se le parezca, a alguno le ha pasado?
Hola muy buenas y mucho animo con el confinamiento.
A mi me pasa también compañero, precisamente quería abrir un hilo al respecto a ver si alguien nos puede ayudar. Yo tengo un 1,6 gasolina autimatico acabo ultimate, y se me enciende cuando yendo despacio entre 15-30 km/h en la segunda marcha (D2) ó tercera marcha(D3) freno, pues al frenar se enciende el icono en el.espejo del conductor. Si por ejemplo voy más rápido y freno NO se enciende, solo se enciende cuando voy despacio y en D2 ó D3.
La verdad es que me tiene bastante descolocado.
Gracias chicos. Un saludo
 

Cristóbal_

Forero Activo
Ubicación
Viveiro, Lugo
Motor
1.2 Turbo 130 CV Aut.
Versión
Ultimate
Color
Azul Galápagos / Negro
Hola muy buenas y mucho animo con el confinamiento.
A mi me pasa también compañero, precisamente quería abrir un hilo al respecto a ver si alguien nos puede ayudar. Yo tengo un 1,6 gasolina autimatico acabo ultimate, y se me enciende cuando yendo despacio entre 15-30 km/h en la segunda marcha (D2) ó tercera marcha(D3) freno, pues al frenar se enciende el icono en el.espejo del conductor. Si por ejemplo voy más rápido y freno NO se enciende, solo se enciende cuando voy despacio y en D2 ó D3.
La verdad es que me tiene bastante descolocado.
Gracias chicos. Un saludo
Cuándo me vuelva a pasar a ver si me acuerdo de mirar en que marcha va, el mío también es automático, gracias!
 
Arriba Pie