Bicente 65 | Club Opel Grandland X

Bicente 65

vicente65

Forero Activo
Ubicación
Figueroles
Motor
1.5 CDTi 130 CV
Versión
Selective
Color
Gris Moai
Hola tengo uno hace 2 meses hoy con 4500km se me a encendido el adblu 11 litros le an puesto no creo que sea muy normal
 

Adi

Forero Experto
Motor
1.6 CDTi 120 CV Aut.
Versión
Excellence
Color
Blanco Ártico
Bienvenido. Puede ser que no tenía. Yo le he echado la primera vez con 14000km.
 
Última edición:

vicente65

Forero Activo
Ubicación
Figueroles
Motor
1.5 CDTi 130 CV
Versión
Selective
Color
Gris Moai
Lo dijiste por si pierde y si no eso que son unos raras , porque estaba el concesionario cerrado no he podido preguntar pero ya me pasare

Que mal escribo con la tablet lo siento
 

Mikimoko

Forero Activo
Ubicación
Alicante
Motor
1.5 CDTi 130 CV
Versión
Selective
Color
Blanco Antártico
Lo dijiste por si pierde y si no eso que son unos raras , porque estaba el concesionario cerrado no he podido preguntar pero ya me pasare

Que mal escribo con la tablet lo siento
Al mio le tuve que echar adblue tambien a los 4500 KLM, eso es por que lo dan pelado de fabrica.
 

vicente65

Forero Activo
Ubicación
Figueroles
Motor
1.5 CDTi 130 CV
Versión
Selective
Color
Gris Moai
La semana viene lo llevo al concesionario si le doy al check me sale otra vez el mensaje , pero en blanco , además me tenían que reparar la tapicería de las 2 barras donde va la cuneta delantera, y a ver si consigo la luz del maletero hoy desmonte la placa de arriba ,y no he tocado nada más pero no se ve complicado.
 
Arriba Pie