Cargar móvil por puerto USB delantero | Club Opel Grandland X

Cargar móvil por puerto USB delantero

zoroyujoj

Forero Habitual
Ubicación
Valencia
Motor
1.5 CDTi 130 CV Aut.
Versión
120 Aniversario
Color
Gris Himalaya / Negro
Desde que lo compré que lo voy observando, cuando conecto el móvil al USB delantero para utilizar el Android Auto, no disminuye la carta pero tampoco carga el movil.

¿a vosotros os carga?
 

Arv280385

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Gris Moai
Prueba a cambiar de cable, depende del cable carga más o menos rápido
 

Javierml

Forero Activo
Ubicación
Murcia
Motor
1.2 Turbo 130 CV
Versión
Design Line
Color
Blanco Antártico / Negro
Siempre me ha cargado pero usa el cable original.
 

zoroyujoj

Forero Habitual
Ubicación
Valencia
Motor
1.5 CDTi 130 CV Aut.
Versión
120 Aniversario
Color
Gris Himalaya / Negro
Hay una aplicación que se llama Ampere que indica los miliamperios a los que carga.. a mi me da entre 50 y 300 mA.. con el mismo cable en el cargador original como mínimo 1500mA
 

zoroyujoj

Forero Habitual
Ubicación
Valencia
Motor
1.5 CDTi 130 CV Aut.
Versión
120 Aniversario
Color
Gris Himalaya / Negro
Cambiando de móvil carga correctamente!
 

DavidSD

Forero Activo
Yo tengo un S8 y con el cable de Carga rápida carga lento. Así que cargo con cargador de carga rápida oficial de Samsung a través del mechero.
 

Jordi Ferse

Forero Novato
Motor
1.6 Turbo 180 CV Aut.
Versión
Ultimate
Color
Negro Krakatoa
Al hilo de lo que comentais del puerto usb, ¿Os pasa que cuando conectais el andriod auto o unp con la musica, a poco que toqueis la conexion se desconecta el usb?
Gracias
 

zoroyujoj

Forero Habitual
Ubicación
Valencia
Motor
1.5 CDTi 130 CV Aut.
Versión
120 Aniversario
Color
Gris Himalaya / Negro
No, prueba a cambiar el cable.. (u otro móvil) yo con un S7 Edge se me desconectaba probando varios cables, y con el S10+ perfecto.
 

Jordi Ferse

Forero Novato
Motor
1.6 Turbo 180 CV Aut.
Versión
Ultimate
Color
Negro Krakatoa
Nono es como si el conector fuera muy sensible, me pasa incluso con un simple usb. Gracias
 
Arriba Pie