Chequeo NIVEL DE ACEITE | Club Opel Grandland X

Chequeo NIVEL DE ACEITE

gon_tdi

Forero Activo
Ubicación
Las Palmas de Gran Canaria
Motor
1.2 Turbo 130 CV
Versión
Excellence
Color
Rojo Vesubio
Buenas!!

No sabría decir desde cuando, pero el mío ha dejado de anunciar apenas lo arrancas el mensaje de "NIVEL DE ACEITE CORRECTO". A alguien le ha pasado?
 

Manolo

Forero Activo
Motor
1.6 CDTi 120 CV Aut.
Versión
Excellence
Color
Azul Galápagos / Negro
A mi es que nunca me lo a puesto.
 

gon_tdi

Forero Activo
Ubicación
Las Palmas de Gran Canaria
Motor
1.2 Turbo 130 CV
Versión
Excellence
Color
Rojo Vesubio
Tengo el mismo que tu Samurai, el 1.2; hasta hace bien poco, cada vez que lo ponía en marcha, salía el mensaje siguiente "NIVEL DE ACEITE CORRECTO". Es verdad, que si lo apagabas y lo ponías en marcha al poco tiempo, no salía, lo cual es entendible porque el aceite no ha bajado al carter. Pero en las "primeras" arrancadas, siempre...…. hasta hace poco. Qué misterio!!!
 
Última edición:

Adi

Forero Experto
Motor
1.6 CDTi 120 CV Aut.
Versión
Excellence
Color
Blanco Ártico
Tengo el mismo que tu Samurai, el 1.2; hasta hace bien poco, cada vez que lo ponía en marcha, salía el mensaje siguiente "NIVEL DE ACEITE CORRECTO". Es verdad, que si lo apagabas y lo ponías en marcha al poco tiempo, no salía, lo cual es entendible porque el aceite no ha bajado al carter. Pero en las "primeras" arrancadas, siempre...…. hasta hace poco. Qué misterio!!!
Él mio tampoco lo pone , y creo( casi seguro) que al principio lo ponía .
 

samurai

Forero Activo
Motor
1.2 Turbo 130 CV
Versión
Ultimate
Color
Blanco Ártico / Negro
Tengo el mismo que tu Samurai, el 1.2; hasta hace bien poco, cada vez que lo ponía en marcha, salía el mensaje siguiente "NIVEL DE ACEITE CORRECTO". Es verdad, que si lo apagabas y lo ponías en marcha al poco tiempo, no salía, lo cual es entendible porque el aceite no ha bajado al carter. Pero en las "primeras" arrancadas, siempre...…. hasta hace poco. Qué misterio!!!
Bueno, yo tengo el coche solo dos dias y no recuerdo haber visto ese mensaje. Mañana cuando salga, me aseguraré y te digo, pero no me suena…
 

gon_tdi

Forero Activo
Ubicación
Las Palmas de Gran Canaria
Motor
1.2 Turbo 130 CV
Versión
Excellence
Color
Rojo Vesubio
Tienes que estar bien atento a la pantallita central - entre velocímetro y cuentavueltas - porque dura (o duraba...…) poco
 

Lloa

Forero Activo
Motor
1.2 Turbo 130 CV
Versión
Selective
Color
Azul Galápagos
A mí aún me lo pone al arrancar y ya llevo meses con él
 

Adi

Forero Experto
Motor
1.6 CDTi 120 CV Aut.
Versión
Excellence
Color
Blanco Ártico
Hola!! Aunque juraría que antes el mensaje salía al arrancar, hoy probé con pulsar el Start sin pisar el embrague y.... salió el mensaje: NIVEL DE ACEITE CORRECTO
El mio no lo hace de ninguna manera .
 

Ted

Forero Activo
Motor
1.5 CDTi 130 CV
Versión
Excellence
Color
Rojo Vesubio
El mio tampoco lo indica
 

Adi

Forero Experto
Motor
1.6 CDTi 120 CV Aut.
Versión
Excellence
Color
Blanco Ártico
Hola!! Aunque juraría que antes el mensaje salía al arrancar, hoy probé con pulsar el Start sin pisar el embrague y.... salió el mensaje: NIVEL DE ACEITE CORRECTO
Cuándo pones el contacto, te sale siempre ???
 

gon_tdi

Forero Activo
Ubicación
Las Palmas de Gran Canaria
Motor
1.2 Turbo 130 CV
Versión
Excellence
Color
Rojo Vesubio
Cuándo pones el contacto, te sale siempre ???
Hoy probé tres veces y salió. Eso sí, lo hace una vez. Si quitas el contacto y lo pones de nuevo, ya no sale.
Quiero decir, que las tres veces que lo hice fue esta mañana antes de arrancar y salir de casa, y las otras dos espaciadas en el tiempo.
 
  • Me Gusta
Reacciones: Adi

Andrés

Forero Habitual
Motor
1.2 Turbo 130 CV
Versión
Excellence
Color
Negro Krakatoa
A mi solo me sale de vez en cuando pero no me parece sea importante, mañana pruebo como dice gon-tdi
 

gon_tdi

Forero Activo
Ubicación
Las Palmas de Gran Canaria
Motor
1.2 Turbo 130 CV
Versión
Excellence
Color
Rojo Vesubio
Buenas!!

En cambio yo, Andrés, opino lo contrario. El nivel de aceite no lo es ……. hasta que esté por debajo del mínimo. Como no sé si este motor consume aceite o no (en el manual el fabricante - pagina 223 - admite un consumo de 0,6 litros de aceite cada 1.000 km), por eso está bien que te avise que el nivel es correcto o no. Hombre, mejor sería que te indicara exactamente qué nivel tiene, pero peor sería que no dijera nada. Ya sé que para eso está la varilla, pero personalmente no lo miro con la frecuencia que debería.

Hoy además, me encontré con la sorpresa de que lo arranqué con la puerta abierta (es decir, sin cerrar la puerta, pisé embrague y le di al start y.... el coche arrancó y a los pocos segundos salió el cartel de "NIVEL DE ACEITE CORRECTO", por lo que recomiendo a aquellos a los que no les salía que lo intenten así. Sin embargo, mirando el tema desde el principio, creo que todos a los que no les sale el mensaje son propietarios de vehículos diesel. Será que en la versión diesel no está previsto que lo haga.

Saludos
 

Andrés

Forero Habitual
Motor
1.2 Turbo 130 CV
Versión
Excellence
Color
Negro Krakatoa
Gon-tdi estoy de acuerdo en lo que dices ocurre que yo tengo por costumbre no fiarme y miro regularmente los niveles y la presión de neumáticos aunque todo este ok. De echo tengo el coche desde marzo con casi 17000km y no note que gastará nada de aceite de momento y la presión se me ha mantenido igual(de echo pensé en un principio hinchar las con hidrógeno y aun no lo hice). No obstante no quita para que lo observe y cuando vaya al conce comentarlo, es más llevo días pensando en llamarlos para hacer una revisión de niveles (es gratuita) sería la segunda.
Saludos
 

Adi

Forero Experto
Motor
1.6 CDTi 120 CV Aut.
Versión
Excellence
Color
Blanco Ártico
Podéis confirmar, los que tenéis 1.6 120cv , si sale ese mensaje, al arrancar o poner el contacto?
 

RAMIRO

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Blanco Ártico / Negro
A mi no me sale. Mi coche es de dic 17. 1.6 diesel 120
 
Última edición:
Arriba Pie