Enganche remolque | Club Opel Grandland X

Enganche remolque

Mrodri

Forero Novato
Motor
2.0 CDTi 180 CV Aut. 8v
Versión
Ultimate
Color
Blanco Antártico / Negro
Buenas tardes. He puesto en Opel, un taller oficial, el enganche para una caravana. Llevo 15 días y sigo teniendo muchos problemas con el tema eléctrico. En el taller no encuentran una solución. Alguién sabe algo de este tema? A parte la piña eléctrica del enganche está muy metida debajo del coche. Alguien tendría una solución? Gracias
 

miangomo

Forero Habitual
Motor
1.2 Turbo 130 CV
Color
Gris Moai / Negro
¿Y cuales son los problemas? a mi me funciona perfecto
 

Mrodri

Forero Novato
Motor
2.0 CDTi 180 CV Aut. 8v
Versión
Ultimate
Color
Blanco Antártico / Negro
El problema principal es q al enganchar la piñade los 13 pines se encienden directamente todas las luces exteriores de la caravana....que de forma natural se encenderian cuando yo encendiera las de cruce...Dice el taller de Opel que ha puesto otro gancho y tb tuvo problemas...Dicen que tuvieron q poner un adaptador de la caravana al coche

Y otro problema es la ubicación de la piña que es muy⁰ dentro del coche
 

miangomo

Forero Habitual
Motor
1.2 Turbo 130 CV
Color
Gris Moai / Negro
En cuanto al problema eléctrico, no se que puede ser. Que te revisen la instalación entera y se aseguren de que los cable de de la salida del coche, coinciden del 1 al 13 con los de la piña de la caravana. En este foro hay varios coches con la bola montada y nadie a comentado ese tipo de fallos.

En cuanto a la ubicación de la piña, dependerá de la marca y modelo de bola que te hayan montado. Yo tengo montada la original de fabrica y la piña esta a la altura del agujero del gancho desmontable.
 

Mrodri

Forero Novato
Motor
2.0 CDTi 180 CV Aut. 8v
Versión
Ultimate
Color
Blanco Antártico / Negro
Pues aquí en Cáceres, en el taller oficial Opel no saben por qué es...
Y supongo que me han puesto el gancho remolque oficial...porque para eso lo he llevado a Opel...650 eurazos...
Me podrias mandar foto del tuyo? Te han roto un poco el parachoques trasero para poner la bola...el mio si
Muchas gracias
 

zarpas

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Selective
Color
Blanco Ártico
Lo de las luces puede ser normal. En nuestros coches, la luz de dia enciende también las traseras por lo que el que se enciendan las de la caravana me parece lógico ya que se encenderán a la vez.
 

Mrodri

Forero Novato
Motor
2.0 CDTi 180 CV Aut. 8v
Versión
Ultimate
Color
Blanco Antártico / Negro
Es que mi caravana no tiene ni luces de día ni luces led...Sólo de cruce. A mí no me parece normal...pero muchas gracias por tu aportación.
 

miangomo

Forero Habitual
Motor
1.2 Turbo 130 CV
Color
Gris Moai / Negro
Pues aquí en Cáceres, en el taller oficial Opel no saben por qué es...
Y supongo que me han puesto el gancho remolque oficial...porque para eso lo he llevado a Opel...650 eurazos...
Me podrias mandar foto del tuyo? Te han roto un poco el parachoques trasero para poner la bola...el mio si
Muchas gracias
En el mio no han roto nada.............. Yo lo pedí junto con el coche en 2018 y lo montaron en fabrica, no en el concesionario. El enganche es de la marca westfalia:
 

zarpas

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Selective
Color
Blanco Ártico
Es que mi caravana no tiene ni luces de día ni luces led...Sólo de cruce. A mí no me parece normal...pero muchas gracias por tu aportación.
Yo no se mucho de como van las luces de la caravana pero entiendo que cuando se encienden las luces de posición del vehiculo al que van enganchadas, se encienden las de la caravana. Si es así, como en el nuestro van siempre encendidas, pues las de la caravana también.
No creo que la toma electrica sea capaz de distinguir cuando se encienden las luces de cruce de cuando solamente van encendidas las luces led de dia.
 
  • Me Gusta
Reacciones: Adi

Sergio S

Forero Activo
Ubicación
Barcelona
Motor
1.6 CDTi 120 CV
Versión
Selective
Color
Azul Galápagos
Hola, yo no llevo caravana , pero si portabicicletas . Al conectar la piña no se tiene que encender las luces .
Solo cuando se conectan las de cruce al activarlas manualmente o automaticamente , creo que puede estar mal instalado que te lo vuelvan a revisar .
Y el tema del parachoques , al instalar el enganche tienen que realizar un recorte , completamente invisible a nos ser que te agaches por abajo de parachoques.
Espero que te sirva de ayuda
 

rickybond

Forero Novato
Ubicación
Barcelona
Motor
1.5 CDTi 130 CV
Versión
120 Aniversario
Buenas!!

A mi me han montado la bola en el concesionario pero aún no he podido probarla porque estoy esperando el cambio de nombre para hacer la homologación.

Sobre el tema de las luces, pues si el coche no distingue entre día y posición (la verdad no me he ni molestado en mirarlo) pues la caravana tampoco... Por el título del post supongo que no es el único problema eléctrico que tienes.

Sobre la bola, la verdad es que es un poco cutraco, al menos en mi caso un agujero mal hecho y mal rematado sin tapa ni nada. Lo de la piña, igual es tonto lo que te digo pero ¿sabes que se puede bajar verdad?

Que vaya bien.
 
Arriba Pie