Fallo en el sistema de frenada de emergencia | Club Opel Grandland X

Fallo en el sistema de frenada de emergencia

JMoli

Forero Activo
Motor
1.5 CDTi 130 CV
Versión
Design Line
Color
Blanco Antártico / Negro
pues eso hoy al aparcar marcha atrás de repente un pitido y un mensaje “fallo en el sistema de frenada de emergencia”. He parado el coche y he vuelto q arrancar y ha desaparecido pero no creo que sea muy normal... a alguien le ha pasado?
 

miangomo

Forero Habitual
Motor
1.2 Turbo 130 CV
Color
Gris Moai / Negro
Puede ser normal si los sensores delanteros o traseros tienen suciedad.
Ahora en verano con los mosquitos y demas bichos, no es extraño que acaben estampados en algun sensor delantero y estos puedan dar algun aviso antes de parar el coche. Una vez que paras el coche y vuelves a arrancar el sistema se calibra de nuevo y a funcionar.
Mi consejo es que limpies los sensores, y disfrutes del coche. Y si te pasa de nuevo, al taller.
 

JMoli

Forero Activo
Motor
1.5 CDTi 130 CV
Versión
Design Line
Color
Blanco Antártico / Negro
Me acabo de acordar también que el otro día al salir del garaje estaban las luces automáticas encendidas evidentemente , pero al salir a la calle era completamente de día y no se apagaban.. a q se debe?
 

Adi

Forero Experto
Motor
1.6 CDTi 120 CV Aut.
Versión
Excellence
Color
Blanco Ártico
Me acabo de acordar también que el otro día al salir del garaje estaban las luces automáticas encendidas evidentemente , pero al salir a la calle era completamente de día y no se apagaban.. a q se debe?
Puede ser también que el sensor que hay en parbrisa esté tapado( sucio) ,y que tardé más en apagar...
 

Piringolo

Forero Experto
Motor
1.6 Turbo 180 CV Aut.
Versión
Ultimate
Color
Blanco Antártico / Negro
Algun fallo electronico hay. Como los habra con la conduccion autonoma. Pero os aseguro que hay muchos mas humanos. Si no, mirad la cantidad de coches antiguos sin ese sistema que circulan por tuneles sin poner las luces de cruce obligatorias.
 
Arriba Pie