Fallo intermitentes delanteros? | Club Opel Grandland X

Fallo intermitentes delanteros?

Chete

Forero Activo
Motor
1.5 CDTi 130 CV
Versión
Selective
Color
Gris Himalaya
Hola a todos, he notado desde hace unas semanas que al darle dos veces al cierre del coche, cuando se encienden varias veces los intermitentes, en la secuencia de encendido-apagado el derecho de frente se salta un encendido o dos quedandose apagado, desde que lo note, cada vez que aparco me fijo y ayer tambien se salto un encendido el izquierdo, decir que casi siempre le doy dos veces al boton cuando cierro y hasta ahora no lo habia notado y con poca luz llama bastante la atención. Funcionado como intermitente no he notado que falle ninguno, solo en parado, me queda poner las de averia y mirar durante un rato a ver si pasa eso aún no lo he probado, he caido mientras escribo esto.
Decir que mis faros son los halogenos, no led. Podría tener algo que ver la actualización que me hicieron cuando lo lleve por tema adblue al conce? Lo habeis notado alguno con los mismos faros que yo?
 

Prua

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Blanco Ártico / Negro
Buenas.
Lo he mirado y también me hace eso que dices.
No se si será normal, pero ya es mucha casualidad que fuese un fallo.
 

Chete

Forero Activo
Motor
1.5 CDTi 130 CV
Versión
Selective
Color
Gris Himalaya
Hoy he estado varios minutos con las luces de averia puestas y no lo ha hecho, solo cuando le doy por segunda vez al mando de cerrar.
 

Garlan

Forero Activo
Motor
1.2 Turbo 130 CV
Versión
Selective
Color
Blanco Ártico
¿Y porque le das dos veces al mando? Con darle uno ya cierra y en el segundo no debería hacer nada.
De todas formas miraré que hace el mío pulsando dos veces el mando para cerrar.
 

Adi

Forero Experto
Motor
1.6 CDTi 120 CV Aut.
Versión
Excellence
Color
Blanco Ártico
¿Y porque le das dos veces al mando? Con darle uno ya cierra y en el segundo no debería hacer nada.
De todas formas miraré que hace el mío pulsando dos veces el mando para cerrar.
La segunda pulsación es para buscarlo en un parking. Con el coche cerrado, si pulsas cerrar, se enciende las luces dentro del coche y los intermitentes se enciende 10 veces. En el mío, lo he probado y funciona bien.
 

Prua

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Blanco Ártico / Negro
En mi otro coche, un peugeot 207, al darle una vez al cierre cerraba el coche y una segunda vez es el súper cierre.
No recuerdo que es lo que hacía, pero alguna función tendrá.
 

Javi9955

Forero Activo
Ubicación
Zaragoza
Motor
1.2 Turbo 130 CV
Versión
Design Line
Color
Blanco Antártico / Negro
En el anterior coche (un astra)al darle la segunda pulsación erá el cierre de seguridad antirrobo que aunque levantaras los pestillos de las puertas no se abría, cosa que este no lleva
 
  • Me Gusta
Reacciones: Adi

Garlan

Forero Activo
Motor
1.2 Turbo 130 CV
Versión
Selective
Color
Blanco Ártico
Bueno, pues en el mío es como dice Adi, se activan los intermitentes un montón de veces. Al principio he llegado a pensar que era para activar las emergencias sin tener que volver a entrar pero al final se apaga.
 

AngelGX

Forero Activo
Motor
1.5 CDTi 130 CV
Versión
120 Aniversario
Color
Blanco Ártico / Negro
Hola a todos, he notado desde hace unas semanas que al darle dos veces al cierre del coche, cuando se encienden varias veces los intermitentes, en la secuencia de encendido-apagado el derecho de frente se salta un encendido o dos quedandose apagado, desde que lo note, cada vez que aparco me fijo y ayer tambien se salto un encendido el izquierdo, decir que casi siempre le doy dos veces al boton cuando cierro y hasta ahora no lo habia notado y con poca luz llama bastante la atención. Funcionado como intermitente no he notado que falle ninguno, solo en parado, me queda poner las de averia y mirar durante un rato a ver si pasa eso aún no lo he probado, he caido mientras escribo esto.
Decir que mis faros son los halogenos, no led. Podría tener algo que ver la actualización que me hicieron cuando lo lleve por tema adblue al conce? Lo habeis notado alguno con los mismos faros que yo?
Justo hoy me ha pasado :oops:

Link para ver el video:

No se si os lo dejara ver, si no lo podéis ver me decís que lo pondré de otra manera
 
Última edición:

AngelGX

Forero Activo
Motor
1.5 CDTi 130 CV
Versión
120 Aniversario
Color
Blanco Ártico / Negro
Hola a todos, he notado desde hace unas semanas que al darle dos veces al cierre del coche, cuando se encienden varias veces los intermitentes, en la secuencia de encendido-apagado el derecho de frente se salta un encendido o dos quedandose apagado, desde que lo note, cada vez que aparco me fijo y ayer tambien se salto un encendido el izquierdo, decir que casi siempre le doy dos veces al boton cuando cierro y hasta ahora no lo habia notado y con poca luz llama bastante la atención. Funcionado como intermitente no he notado que falle ninguno, solo en parado, me queda poner las de averia y mirar durante un rato a ver si pasa eso aún no lo he probado, he caido mientras escribo esto.
Decir que mis faros son los halogenos, no led. Podría tener algo que ver la actualización que me hicieron cuando lo lleve por tema adblue al conce? Lo habeis notado alguno con los mismos faros que yo?
Has podido ver el video? Es a esto a lo que te referías con lo del fallo en los intermitentes delanteros?
 

mpr41

Forero Activo
Ubicación
jerez de la frontera
Motor
1.6 Turbo 180 CV Aut.
Versión
Ultimate
Color
Blanco Ártico / Negro
En mi otro coche, un peugeot 207, al darle una vez al cierre cerraba el coche y una segunda vez es el súper cierre.
No recuerdo que es lo que hacía, pero alguna función tendrá.
si tiene su funcion solo que los nuestros solo se activa si tiene alarma de fabrica que se conecta pulsando 2 veces, en mi anterior vehiculo si pulsabas una vez cerraba el coche y si pulsabas una segunda vez conectabas alarma y no se pueden abrir las puertas desde dentro ( supercierre ) , se supone que si te dejas la ventanilla abierta o te rompen una ventanilla no pueda abrir el coche , eso lo tenia tambien mi A6 del 2002, mi mondeo del 2006 y el 508 ultimo que tube pero si tenia alarma los que no la tenian tampoco servia de nada solo para encender los intemitentes 10 veces o asi

yo le he dado ahora mismo y encienden los 4 bien
 

AngelGX

Forero Activo
Motor
1.5 CDTi 130 CV
Versión
120 Aniversario
Color
Blanco Ártico / Negro
si se ve el izquierdo o es mas lento o enciende una vez si otra no, no lo veo normal
Exacto el izquierdo según estas sentado en el coche, yo creo que no es que vaya más lento, si no que deja de hacer la intermitencia una vez si otra no. No pasa muy a menudo eso es lo curioso, solo lo he visto hacer en un par o tres de ocasiones, y me he estado fijando y cuando funcionan los intermitentes conduciendo no falla... por lo menos de noche que es cuando se puede ver reflejado bien claro
 

mpr41

Forero Activo
Ubicación
jerez de la frontera
Motor
1.6 Turbo 180 CV Aut.
Versión
Ultimate
Color
Blanco Ártico / Negro
Exacto el izquierdo según estas sentado en el coche, yo creo que no es que vaya más lento, si no que deja de hacer la intermitencia una vez si otra no. No pasa muy a menudo eso es lo curioso, solo lo he visto hacer en un par o tres de ocasiones, y me he estado fijando y cuando funcionan los intermitentes conduciendo no falla... por lo menos de noche que es cuando se puede ver reflejado bien claro
cuando ponemos los 4 intermitentes la velocidad es la misma que cuando hacemos el doble cierre o como se llame ? mañana lo miro
 

AngelGX

Forero Activo
Motor
1.5 CDTi 130 CV
Versión
120 Aniversario
Color
Blanco Ártico / Negro
cuando ponemos los 4 intermitentes la velocidad es la misma que cuando hacemos el doble cierre o como se llame ? mañana lo miro
Yo diria que si es la misma velocidad siempre.
 

TGLEZ

Forero Novato
Motor
1.5 CDTi 130 CV
Versión
Selective
Color
Blanco Ártico
Eso me pasa a mi también, pero solo cuando le doy a la apertura , y de vez en cuando. A veces me doy cuenta cuando abro el coche de lejos , y otras en cuanto me pongo en marcha, y a la primera que utilizo el intermitente , suena un pitido de avería, y desaparece. En la revisión del año le comenté el tema al taller , y me comentaron que era tema software, que había mas casos, que Opel estaba en ello..... .y por supuesto no me solucionaron nada.
 

Tom GF

Forero Novato
Ubicación
A Guarda Pontevedra
Motor
1.5 CDTi 130 CV
Versión
Selective
Color
Blanco Ártico / Negro
Comentaros que mi GLX tiene un año y al principio hacia algo así, pero de repente no lo hizo mas, yo siempre pensé que era por dejar puesto la palanquita del intermitente puesta.
 

Prua

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Blanco Ártico / Negro
Lo de que al poner el intermitente (en mi caso el del lado del conductor), alguna vez que otra al activarlo, me salía un mensaje de avería. Y a continuación se activaba el GPS con las direcciones de los talleres más cercanos a mi ubicación.
Raro, pero así es. :oops:
 

AngelGX

Forero Activo
Motor
1.5 CDTi 130 CV
Versión
120 Aniversario
Color
Blanco Ártico / Negro
Por lo que veo es un fallo bastante común entonces, lo bueno es que tampoco es nada "grave", si fallará el trasero ya sería otra historia, te podría comer cualquiera por detrás y seria peligroso. Yo lo comentaré al taller cuando haga la revisión a ver si saben algo de esto
 
Arriba Pie