Fallos de mi coche | Club Opel Grandland X

Fallos de mi coche

Daniel1990

Forero Novato
Motor
1.6 CDTi 120 CV
Versión
Selective
Color
Blanco Antártico
Buenas soy nuevo en el foro y os iva a contar los fallos que tiene mi coche con desde los 8 meses que lo saque del concesionario
1 la primera semana de entregarme el coche me di cuenta que la pintura estaba contaminada de oxido ferrico qye me tuvieron que pulir y descontaminar todo el coche
2 antes dl mes el asiento del conductor crujia que parecia un coche de 20 años
3 al segundo mes crujian los paneles de las puertas al agarrarla pada cerrar la puerta
4 el tercer mes las agujas del cuadro se vuelven locas al poner contacto se kdan temblando en la parte de abajo asta el dia de hoy sigue con el problema y no dan con la solucion
5 al sexto mes se le enciende la llave de servicio y se apaga rapido seguido d un pitido y sale cuando quiere
6 al sectimo mes el pedal del embrague tiene como un ruidito d clik clik al pisarlo dicen que le falta grasa lo engrasaron pero el ruido continua
7 en el mes 8 me actualizan el ordenador y cual es mi sorpresa k las agujas siguen lokas ahora los intermitentes al cerrar el coxe se vuelven lokos parece k te esta guiñando un ojo ajajjaa y llamo a onstar y me hacen un diagnostico y cual es mi sorpresa que me dicen k tiene fallo motor desconocido y el coche no muestra ninguna luz d averia
Perdonar por la parrafada pero queria saber si alguno de vosotros tiene los mismos problemas
 

Adi

Forero Experto
Motor
1.6 CDTi 120 CV Aut.
Versión
Excellence
Color
Blanco Ártico
Buenas soy nuevo en el foro y os iva a contar los fallos que tiene mi coche con desde los 8 meses que lo saque del concesionario
1 la primera semana de entregarme el coche me di cuenta que la pintura estaba contaminada de oxido ferrico qye me tuvieron que pulir y descontaminar todo el coche
2 antes dl mes el asiento del conductor crujia que parecia un coche de 20 años
3 al segundo mes crujian los paneles de las puertas al agarrarla pada cerrar la puerta
4 el tercer mes las agujas del cuadro se vuelven locas al poner contacto se kdan temblando en la parte de abajo asta el dia de hoy sigue con el problema y no dan con la solucion
5 al sexto mes se le enciende la llave de servicio y se apaga rapido seguido d un pitido y sale cuando quiere
6 al sectimo mes el pedal del embrague tiene como un ruidito d clik clik al pisarlo dicen que le falta grasa lo engrasaron pero el ruido continua
7 en el mes 8 me actualizan el ordenador y cual es mi sorpresa k las agujas siguen lokas ahora los intermitentes al cerrar el coxe se vuelven lokos parece k te esta guiñando un ojo ajajjaa y llamo a onstar y me hacen un diagnostico y cual es mi sorpresa que me dicen k tiene fallo motor desconocido y el coche no muestra ninguna luz d averia
Perdonar por la parrafada pero queria saber si alguno de vosotros tiene los mismos problemas
Buenas soy nuevo en el foro y os iva a contar los fallos que tiene mi coche con desde los 8 meses que lo saque del concesionario
1 la primera semana de entregarme el coche me di cuenta que la pintura estaba contaminada de oxido ferrico qye me tuvieron que pulir y descontaminar todo el coche
2 antes dl mes el asiento del conductor crujia que parecia un coche de 20 años
3 al segundo mes crujian los paneles de las puertas al agarrarla pada cerrar la puerta
4 el tercer mes las agujas del cuadro se vuelven locas al poner contacto se kdan temblando en la parte de abajo asta el dia de hoy sigue con el problema y no dan con la solucion
5 al sexto mes se le enciende la llave de servicio y se apaga rapido seguido d un pitido y sale cuando quiere
6 al sectimo mes el pedal del embrague tiene como un ruidito d clik clik al pisarlo dicen que le falta grasa lo engrasaron pero el ruido continua
7 en el mes 8 me actualizan el ordenador y cual es mi sorpresa k las agujas siguen lokas ahora los intermitentes al cerrar el coxe se vuelven lokos parece k te esta guiñando un ojo ajajjaa y llamo a onstar y me hacen un diagnostico y cual es mi sorpresa que me dicen k tiene fallo motor desconocido y el coche no muestra ninguna luz d averia
Perdonar por la parrafada pero queria saber si alguno de vosotros tiene los mismos problemas
Lo que tienes que hacer, es una queja a opel España , no al concesionario . No es nada normal lo que te pasa ..
 

Daniel1990

Forero Novato
Motor
1.6 CDTi 120 CV
Versión
Selective
Color
Blanco Antártico
Mañana va en grua al concesionario por k los d onstar me dicen k no me aconsejan k mueva el coche aver k me dicen
 

Andrés

Forero Habitual
Motor
1.2 Turbo 130 CV
Versión
Excellence
Color
Negro Krakatoa
Jo Daniel que raro suena, espero que te solucionen pronto el problema y como dice Adi queja a opel España, estoy viendo que gay con es poco responsables. !Animo!
 

VERONICA

Forero Activo
Ubicación
Mérida
Motor
1.6 CDTi 120 CV
Versión
Selective
Color
Gris Moai
Lo que te pasa en el punto 5 es lo que me pasa a mí desde hace dos meses y no saben que le pasa, dicen que tienen que hacer un parche el software
 

Faan

Forero Activo
Ubicación
Monzón, Huesca
Motor
1.5 CDTi 130 CV Aut.
Versión
Excellence
Color
Blanco Antártico
O.... s, de cabeza a Opel España y oficina del consumidor que te asesoren de tus derechos y si eres socio de la Ocu también ya nos contarás como va el tema,
Ánimo y no dejes de presionar que te cambien el coche
Saludos
 

Daniel1990

Forero Novato
Motor
1.6 CDTi 120 CV
Versión
Selective
Color
Blanco Antártico
Os cuento hoy el coche lo lleve en grua d adistencia d opel entro al taller y me dice el tio k no me recepciona el coche por k al no salir ningun fallo en el cuadro no puede hacer nada y eso k le enseñe los videos k tengo de los fallos con fecha de hoy mismo los videos me dice que cuando hice la aztualizacion y le dije k este viernes pasado y el coche sigue igual y me dice k le lleve el coche la semana k viene aver si pueden volver a aztualizarlo si no k me aguante con el coche asi asta que el fallo se kede permanente llame a opel españa y no me dan tampoko solucion y al llegar a mi casa circulando al bajarme del coche un pestazo a kemado que estaba echando k no es normal
 

Adi

Forero Experto
Motor
1.6 CDTi 120 CV Aut.
Versión
Excellence
Color
Blanco Ártico
Os cuento hoy el coche lo lleve en grua d adistencia d opel entro al taller y me dice el tio k no me recepciona el coche por k al no salir ningun fallo en el cuadro no puede hacer nada y eso k le enseñe los videos k tengo de los fallos con fecha de hoy mismo los videos me dice que cuando hice la aztualizacion y le dije k este viernes pasado y el coche sigue igual y me dice k le lleve el coche la semana k viene aver si pueden volver a aztualizarlo si no k me aguante con el coche asi asta que el fallo se kede permanente llame a opel españa y no me dan tampoko solucion y al llegar a mi casa circulando al bajarme del coche un pestazo a kemado que estaba echando k no es normal
El olor de quemado, puede ese también de la regeneración fap , pero con todos los fallos que te ha salido en el coche, no es de fiar...
 

Dihego

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Blanco Ártico / Negro
Haz una consulta con la OMIC de tu ciudad a ver que te recomiendan.

Porque es de vergüenza como están hechos los grandland, y si encima el concesionario te toma el pelo ya lo que faltaba..
 

Faan

Forero Activo
Ubicación
Monzón, Huesca
Motor
1.5 CDTi 130 CV Aut.
Versión
Excellence
Color
Blanco Antártico
El que te dijo era el de recepción o el jefe de taller?, si no es el jefe de taller saltatelo y habla con el jefe de taller o ves a oficinas y empiezas a dar caña, te lo digo por experiencia amenaza con dar publicidad del conce en la radio medios de comunicación etc, porque siempre tienen excusas
 

Faan

Forero Activo
Ubicación
Monzón, Huesca
Motor
1.5 CDTi 130 CV Aut.
Versión
Excellence
Color
Blanco Antártico
Si tuvieran cara se les caería, vale que ellos no fabrican el coche, pero te lo han vendido y tienen la responsabilidad y tu la garantía de fabrica, así que caña al mono sin asco
 

Faan

Forero Activo
Ubicación
Monzón, Huesca
Motor
1.5 CDTi 130 CV Aut.
Versión
Excellence
Color
Blanco Antártico
Te lo digo por experiencia con otro coche, presionar presionar y mas presionar, costó pero al final me lo solucionaron no opté por cambiarlo porque los fallos no eran tan graves como en tu caso.
Plante!!!
 

Moncheras

Forero Activo
Ubicación
Valencia
Motor
1.2 Turbo 130 CV
Versión
Excellence
Color
Blanco Ártico
Madre mía...
Una pregunta, en qué concesionario te están tratando así?. O por lo menos, en qué ciudad?
Ánimo Daniel!.
 

Angelus

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Selective
Color
Azul Galápagos
Me estoy dando cuenta que los q hacen la Opel en general están llevando la marca a la mierda, no se si será por el cambio de grupo o algo pero la verdad con todo lo q he visto ya el siguiente coche estoy seguro q no será un opel.
 

Moncheras

Forero Activo
Ubicación
Valencia
Motor
1.2 Turbo 130 CV
Versión
Excellence
Color
Blanco Ártico
Me estoy dando cuenta que los q hacen la Opel en general están llevando la marca a la mierda, no se si será por el cambio de grupo o algo pero la verdad con todo lo q he visto ya el siguiente coche estoy seguro q no será un opel.
Yo creo que depende mucho de los Concesionarios. Casi todas las marcas tienen fallos (unas más que otras, es verdad). Si te metes en el foro del 3008, lo verás, o en el del Kadjar, por ejemplo. Pero la diferencia la hacen los concesionarios, con el trato y las ganas de solucionar los problemas.
Ya hace muchos años compré un Ford Focus TDCI ( que no compré en ese concesionario) y tuvo varios problemas, pero una y otra vez lo dieron todo para solucionarlo, hasta que lo dejaron como toca. Desde entonces llevo mis coches cuando ya no están en garantía, sea la marca que sea. Y algunas veces la han cagado, pero se han disculpado y han intentado corregir. Para mi eso es lo que vale, siempre y cuando las cosas se puedan arreglar.
Mi Grandland tiene varios problemas, pero hay uno que me preocupa por encima de los demás, y es que da tirones. Temas como el de las agujas o la puerta descuadrada me molestan, pero son secundarios y no influyen en la conducción, aunque espero que se arreglen. El Jueves que viene voy a probarlo con el jefe de taller y a ver por donde respira. Hay dos opciones, que me diga que está dentro de los límites, o que me diga que aunque no es mucho, eso hay que arreglarlo de alguna manera. Ya veremos.... Lo pondré en un tema que tengo abierto sobre esto...
Un saludo
 

Manuel

Forero Novato
Ubicación
Madrid
Motor
1.2 Turbo 130 CV
Versión
Excellence
Color
Rojo Vesubio
Hola Moncheras, cuando hablas de tirones, ¿a qué te refieres exactamente? Te lo pregunto porque es algo que también he notado, especialmente los primeros minutos nada más arrancar el coche (es el motor gasolina 1.2), le cuesta, da tirones, y a veces se ahoga al subir la rampa del garaje. No sé si tiene que ver con la temperatura (el coche duerme en garaje, y me pasa tanto en verano como en invierno), si es el turbo (el otro coche que tengo es un motor atmosférico y nunca he experimentado esos tirones, es mucho más lineal la respuesta)...

No es algo que considere crítico, pero a veces resulta molesto.
 

Moncheras

Forero Activo
Ubicación
Valencia
Motor
1.2 Turbo 130 CV
Versión
Excellence
Color
Blanco Ártico
Hola Moncheras, cuando hablas de tirones, ¿a qué te refieres exactamente? Te lo pregunto porque es algo que también he notado, especialmente los primeros minutos nada más arrancar el coche (es el motor gasolina 1.2), le cuesta, da tirones, y a veces se ahoga al subir la rampa del garaje. No sé si tiene que ver con la temperatura (el coche duerme en garaje, y me pasa tanto en verano como en invierno), si es el turbo (el otro coche que tengo es un motor atmosférico y nunca he experimentado esos tirones, es mucho más lineal la respuesta)...

No es algo que considere crítico, pero a veces resulta molesto.
Hola Manuel, mi coche también es de gasolina, pero no estoy seguro de que nos pase lo mismo.
En esta entrada comento lo que me pasa. Tú crees que es algo parecido?
Tirones en marchas cortas
 

Manuel

Forero Novato
Ubicación
Madrid
Motor
1.2 Turbo 130 CV
Versión
Excellence
Color
Rojo Vesubio
Hola Moncheras, efectivamente lo que te sucede es distinto. Leyendo los mensajes de la entrada que comentas, hay un par de comentarios que sí cuadran más con lo que me sucede:

"yo con 1.2 130, las marchas me entran bien todas, lo único lo tirones, solo en 1a cuando salgo muy fino. Si le apreto va perfecto"

Eso es justo lo que me pasa, supongo que es cuestión de adaptar la conducción.

Gracias por la información!!
 

Xxmatrakaxx

Forero Activo
Ubicación
Terrassa
Motor
1.2 Turbo 130 CV
Versión
Ultimate
Color
Blanco Ártico / Negro
Hola Moncheras, efectivamente lo que te sucede es distinto. Leyendo los mensajes de la entrada que comentas, hay un par de comentarios que sí cuadran más con lo que me sucede:

"yo con 1.2 130, las marchas me entran bien todas, lo único lo tirones, solo en 1a cuando salgo muy fino. Si le apreto va perfecto"

Eso es justo lo que me pasa, supongo que es cuestión de adaptar la conducción.

Gracias por la información!!
Tal cual me pasa a mi, a veces los tirones son muy mestos, para que no los haga tengo que pisarle algo mas...

Otra cosa, a alguien le a pasado que alguna vez no le a arrancado a la primera? (Solo llave inteligente)
 

Faan

Forero Activo
Ubicación
Monzón, Huesca
Motor
1.5 CDTi 130 CV Aut.
Versión
Excellence
Color
Blanco Antártico
A mi alguna vez si, pero me di cuenta de que era por no apretar bien el botón
 
Arriba Pie