fusible toma de 12v de las plazas traseras | Club Opel Grandland X

fusible toma de 12v de las plazas traseras

mpr41

Forero Activo
Ubicación
jerez de la frontera
Motor
1.6 Turbo 180 CV Aut.
Versión
Ultimate
Color
Blanco Ártico / Negro
buenas, pues hoy tocaba limpieza y revision de presion de neumaticos que lo hago con el compresor que trae y funciona bien , mi coche trae 3 tomas de 12 v. la vez anterior lo enchufe en el de las plazas traseras y puse a su presion los 4 neumaticos y los de la moto, bien hoy hice lo mismo y no funcionaba lo enchufe en la toma de delante y funciono y en la del maletero tambien , ya probe con un chisme que mide el voltaje y no tenia corriente , miro el libro de usuario y no encuentro cual es el fusible y como hace 2-3 semans lo lleve a cambiar un espejo y segun la chica de recepción tuvieron que cambiar hasta fusibles para configurarlo , no se si tocaron algo que no debian ,

lo que no se como en el libro no viene el numero de fusible de la toma de los mecheros o 12v

si alguien sabe que fusible puede ser , por que la caja de fusible esta como para ir mirando uno a uno cabeles por delante de los fusibles y escondidos,
 

Ambeles

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Blanco Antártico / Negro
Y no hay más cosas que no te van?, es raro un fusible solo para una toma 12v.
 

mpr41

Forero Activo
Ubicación
jerez de la frontera
Motor
1.6 Turbo 180 CV Aut.
Versión
Ultimate
Color
Blanco Ártico / Negro
Y no hay más cosas que no te van?, es raro un fusible solo para una toma 12v.
pues lo demas funciona bien, al menos lo que he probado , luces, interiores y exteriores, las tomas usb meten carga y conectan multimedia, climatizador, cuadro de mando , en mi anterior coche que tambien tenia tomas usb y de 12 v tambien se me fundio un fusible y solo dejo de funcionar la toma de 12 voltios del maletero y llevaba un fusible para esa toma, al parecer las tomas de 12 v. para no tener problemas si usas mas de una a la vez y pasarte en consumo por lo que saltaria el fusible cada toma lleva el suyo , lo que me gustaria es saber cual es, el libro de usuario solo marca una para la toma delantera que funciona, tampoco es algo que use muy a menudo esperare que para dentro de un mes le toca revision y les comentare que desde que cambiaron el espejo ya no funciono que lo miren ellos
 

AngelGX

Forero Activo
Motor
1.5 CDTi 130 CV
Versión
120 Aniversario
Color
Blanco Ártico / Negro
Que raro que no venga en el manual de usuario, pero bueno de más verdes se han visto jaja, si no puedes probar de buscarlo en Google seguro que te sale algún foro aunque sea inglés que lo dicen.
 

AngelGX

Forero Activo
Motor
1.5 CDTi 130 CV
Versión
120 Aniversario
Color
Blanco Ártico / Negro
pues lo demas funciona bien, al menos lo que he probado , luces, interiores y exteriores, las tomas usb meten carga y conectan multimedia, climatizador, cuadro de mando , en mi anterior coche que tambien tenia tomas usb y de 12 v tambien se me fundio un fusible y solo dejo de funcionar la toma de 12 voltios del maletero y llevaba un fusible para esa toma, al parecer las tomas de 12 v. para no tener problemas si usas mas de una a la vez y pasarte en consumo por lo que saltaria el fusible cada toma lleva el suyo , lo que me gustaria es saber cual es, el libro de usuario solo marca una para la toma delantera que funciona, tampoco es algo que use muy a menudo esperare que para dentro de un mes le toca revision y les comentare que desde que cambiaron el espejo ya no funciono que lo miren ellos
Hechale un vistazo a esta web porque creo que lo he encontrado, aquí si que lo pone, "toma de corriente trasera", versión 2, fusible numero 7:

 

mpr41

Forero Activo
Ubicación
jerez de la frontera
Motor
1.6 Turbo 180 CV Aut.
Versión
Ultimate
Color
Blanco Ártico / Negro
eso ya lo vi en el manual que trae el coche es el F7, que para verlo hay que desmontar tapa negra completa que es la que cubre toda la parte de abajo del volante que sale muy bien solo grapas, la tapa de plástico blanca que lleva donde van sujetos 3 petacas de cables que hay que soltarlos esta cuesta sobre toda sacarla y estos fusibles estan detras imposible acceder sin desmontarla , dejo unas fotillos del procesotapa completa.jpg
esta tapa quitarla sale con grapas facil


tapa con cables.jpg
tapa blanca con los cables sujetos con grapas cuesta trabajo , detras estan los fusibles a los que tenemos que acceder


tapa blanca sin cables.jpg
la tapa ya limpia de cables, no es muy dificil quitar las petacas de cables , ponerlas ya es mas dificil



fusibles escondidos.jpg
ya vemos todos los fusibles los marcados en amarillo son los que nos interesan dificil ver el numero de fusible


fusible sustituido.jpg
fusible sustituido era de 10A yo le puse 15A que es lo que suelen llevar las tomas de 12v al menos en la toma de delante lleva ese amperaje
 

mpr41

Forero Activo
Ubicación
jerez de la frontera
Motor
1.6 Turbo 180 CV Aut.
Versión
Ultimate
Color
Blanco Ártico / Negro
Hechale un vistazo a esta web porque creo que lo he encontrado, aquí si que lo pone, "toma de corriente trasera", versión 2, fusible numero 7:

gracias, esta complicado el jodio escondido detras en el manual si lo vi el numero y el dibujito pero miraba y no veía nada , estaba detras del plastico blanco con cables por delante, lo han puesto dificil ademas no especifican que amperaje lleva , bueno si lo quitas pones uno igual , pero muy extraño que las 3 tomas son de 150W (lo pone en la tapadera de la toma de mechero) sin embargo el fusible este era de 10A en vez de 15A que lleva el de la toma delantera

imagen fusibe toma de 12v delantera 15A
fusible toma delantera.jpg
 
Última edición:

Ambeles

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Blanco Antártico / Negro
Igual es porque, con opción fumador, en vez de toma 12V lleva mechero y, al ser resistencia, llevará más amperaje.
 

AngelGX

Forero Activo
Motor
1.5 CDTi 130 CV
Versión
120 Aniversario
Color
Blanco Ártico / Negro
Me alegro que lo hayas podido solucionar, lo del amperaje no lo sé la verdad el porqué esta toma es la única que lleva fusible de 10A, pero vamos que con 10A va sobrado para casi todo, son 120W, no debería saltar por ningún aparato que se pueda enchufar a una toma de mechero ni mucho menos, que se te haya fundido es muy raro.
 

mpr41

Forero Activo
Ubicación
jerez de la frontera
Motor
1.6 Turbo 180 CV Aut.
Versión
Ultimate
Color
Blanco Ártico / Negro
Me alegro que lo hayas podido solucionar, lo del amperaje no lo sé la verdad el porqué esta toma es la única que lleva fusible de 10A, pero vamos que con 10A va sobrado para casi todo, son 120W, no debería saltar por ningún aparato que se pueda enchufar a una toma de mechero ni mucho menos, que se te haya fundido es muy raro.
si tienes razon , la veces anteriores que puse a presion los neumaticos conecte el compresor a esa salida y puse las 4 ruedas mas las 2 de la moto , esta vez fue que al ponerlo ya no tenia corriente, hace unas semanas lo lleve al concesionario para cambiar un espejo y la chica de recepcion me dijo que tardaron tanto por que tuvieron que configurar centralita y cambiar hasta fusibles, no lo entiendo , pero es cierto yo llevo en la guanterita que cubre la caja de los fusibles unas llaves envueltas en un trapo y no estaban las habian puesto en la guantera del centro, por eso no me extraña que tocasen algo y fundieran el fusible, esa toma solo la use para el compresor en 2 ocasiones ,

lo positivo es que ya se donde estan y como cambiarlos , lo han puesto complicado pero con paciencia se accede a ellos
 
Arriba Pie