Hola a todos | Club Opel Grandland X

Hola a todos

3010manuel

Forero Novato
Motor
1.2 Turbo 130 CV
Versión
Design Line
Color
Blanco Ártico / Negro
Después de comparar varios modelos ,al final me he decidido por un grandland 1.2 gasolina design líne con cambio automático ,que me entregaran en enero.
Hoy he visto este foro y espero con vuestra ayuda resolver las dudas que vayan apareciendo.Un saludo para todos desde Barcelona
 

Adi

Forero Experto
Motor
1.6 CDTi 120 CV Aut.
Versión
Excellence
Color
Blanco Ártico
Bienvenido!
 

Moncheras

Forero Activo
Ubicación
Valencia
Motor
1.2 Turbo 130 CV
Versión
Excellence
Color
Blanco Ártico
Hola Manuel!. Hay un montón de información en el foro. A mi me vino, y me sigue viniendo genial!
 

Jorge

Forero Activo
Motor
1.6 CDTi 120 CV Aut.
Versión
Excellence
Color
Blanco Ártico / Negro
Bienvenido compañero!
 

Luis

Forero Activo
Ubicación
Madrid
Motor
1.2 Turbo 130 CV
Versión
Ultimate
Color
Azul Galápagos / Negro
Hola 3010manuel, bienvenido
 

Faan

Forero Activo
Ubicación
Monzón, Huesca
Motor
1.5 CDTi 130 CV Aut.
Versión
Excellence
Color
Blanco Antártico
Bienvenido 3010manuel, yo tengo el At 8v y va muy bien
 

MiguelMalave

Forero Novato
Motor
1.6 CDTi 120 CV
Versión
Selective
Color
Rojo Vesubio / Negro
Buenas, soy nuevo en el foro aunque llevo con mi grandland desde Abril. Es un selective aunque con muchos extras, diesel.
Cuando entro en la app del móvil para usar el llavero a distacia me da error muchas veces, no me permite cerrar el coche, abrirlo ni poner las vocinas.... en em concesionario siempre me dicen q puede ser por la cobertura, pero ya he probado en varios lugares diferentes y nada no me deja... no se si será problema de la apo o del coche. A alguno os ha pasado??
 

Adi

Forero Experto
Motor
1.6 CDTi 120 CV Aut.
Versión
Excellence
Color
Blanco Ártico
Buenas, soy nuevo en el foro aunque llevo con mi grandland desde Abril. Es un selective aunque con muchos extras, diesel.
Cuando entro en la app del móvil para usar el llavero a distacia me da error muchas veces, no me permite cerrar el coche, abrirlo ni poner las vocinas.... en em concesionario siempre me dicen q puede ser por la cobertura, pero ya he probado en varios lugares diferentes y nada no me deja... no se si será problema de la apo o del coche. A alguno os ha pasado??
Para que funcione tienes que esperar( siempre) qué se apague toda la electrónica del coche. Unos dos minutos desde que has toqueteado últimas vez el coche . Espero que te funcione .
 
Arriba Pie