Limpias automáticos..... o semi más bien. | Club Opel Grandland X

Limpias automáticos..... o semi más bien.

Bitro

Forero Activo
Ubicación
Collado Villalba
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Gris Moai
Buenos dias chicas y chicos!
Tengo una pequeña indignación con los limpias. En posicion automática funcionan bien cuando lo activas, peeeeero tienes que activarlo cada vez que arrancas? (;° ロ°)
 

Miguel Ángel

Forero Activo
Y las luces automáticas pasa igual o ya se quedan siempre ? Pues vaya como haya que activarlo todo siempre que chapuza nooo?
 

Bitro

Forero Activo
Ubicación
Collado Villalba
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Gris Moai
Con las luces no hay problema alguno, es con los limpias. De hecho, el testigo luminoso del cuadro no se activa cada vez que arrancas. La palanca está en modo automático pero el coche como que no lo reconoce... es quitarla y ponerla de nuevo en su sitio y ya funciona correctamente.
A mi es casi casi lo que más me esquilma del coche jajajaja (lo que más el consumo.... que aunque ha mejorado, pero con 3000 km seguimos muy lejos de un consumo aceptable... habrá que darle más "rodaje" )
 

Josep

Forero Activo
Motor
1.2 Turbo 130 CV
Versión
Excellence
Color
Blanco Ártico / Negro
Gracias por la información Bitro, efectivamente las luces van perfectas y se encienden siempre automáticamente sin haber de retocar ningún mando; hasta que te acostumbras sorprende como se autoregulan por ejemplo en la trasera del coche de delante en los semáforos, o en un muro cuando le das al arranque.
Lo de los limpias no lo sabía, pero recuerdo que en mi anterior coche pasaba lo mismo, había que activar el barrido automático cada vez; y además no se autoregulaba muy bien que digamos en función de la intensidad de la lluvia... A ver si los limpias de nuestros Grandland son mejores.
 

Bitro

Forero Activo
Ubicación
Collado Villalba
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Gris Moai
No Miguel Angel, diesel.
con el primer deposito 800, segundo 850 y este tercero algo mas... pero si no hay 4 cifras me senriré literalmente decepcionado.
 

Adi

Forero Experto
Motor
1.6 CDTi 120 CV Aut.
Versión
Excellence
Color
Blanco Ártico
Gracias por la información Bitro, efectivamente las luces van perfectas y se encienden siempre automáticamente sin haber de retocar ningún mando; hasta que te acostumbras sorprende como se autoregulan por ejemplo en la trasera del coche de delante en los semáforos, o en un muro cuando le das al arranque.
Lo de los limpias no lo sabía, pero recuerdo que en mi anterior coche pasaba lo mismo, había que activar el barrido automático cada vez; y además no se autoregulaba muy bien que digamos en función de la intensidad de la lluvia... A ver si los limpias de nuestros Grandland son mejores.
Las limpiaparbrisas no se activan automáticamente pata evitar el funcionamiento, cuando el parbrisa esta congelado ,o otras situaciones ...
 

Josep

Forero Activo
Motor
1.2 Turbo 130 CV
Versión
Excellence
Color
Blanco Ártico / Negro
Gracias por la información, Adi. Es una explicación lógica. He mirado en la red y he encontrado esto en la página de "motorgiga":
"El sensor de lluvia es muy sensible y los limpiaparabrisas pueden ponerse en marcha si el parabrisas capta suciedad, neblina o insectos. Por este motivo lo adecuado es que, si disponemos de sensor de lluvia, mantengamos el limpiaparabrisas apagado hasta que exista lluvia, momento en el cual lo podremos activar para que el limpiaparabrisas actúe a mayor o menor velocidad -o se apague- dependiendo de la intensidad de la lluvia".
 

Carmela

Forero Activo
Ubicación
Sevilla
Motor
1.2 Turbo 130 CV
Versión
Selective
Color
Gris Moai
Eso es verdad....imaginaros que os han robado las gomas del limpia, y se activa lo que haria es arañar. Tan, tan automatico todo las cosas tiene sus pegas
 

Joaquim

Forero Novato
Motor
1.2 Turbo 130 CV
Versión
Selective
Color
Blanco Antártico
Y las luces automáticas pasa igual o ya se quedan siempre ? Pues vaya como haya que activarlo todo siempre que chapuza nooo?
Si lo tienes en Automático,,,no tienes que tocar nada,,el interruptor redondo siempre a la izquierda del todo,y ya está!!
 

Miguel Ángel

Forero Activo
Es que yo vengo de un coche que va para 14 años y ir para atrás como que no pues ya lleva faros antiniebla volante cuero limpia y luces automáticas espejo fotocromatico el botón de bloquear las puertas de atrás lo lleva esp c.traccion freno mano eléctrico control presión neumáticos llantas aleación etc... y veo detalles que después de 14 años no deberían de pasar pero en ninguna marca
 

Mario

Forero Activo
Motor
1.6 CDTi 120 CV Aut.
Versión
Excellence
Color
Rojo Vesubio / Negro
Eso es verdad....imaginaros que os han robado las gomas del limpia, y se activa lo que haria es arañar. Tan, tan automatico todo las cosas tiene sus pegas
Carmela a cuenta de lo que dices..hace 13 años, al mes de haber estrenado mi anterior coche...me fui con el de vacaciones a Gandía...y la primera noche me levantaron las gomas de los limpias......no se las puse hasta volver a llegar a casa..jejeje
 

Bitro

Forero Activo
Ubicación
Collado Villalba
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Gris Moai
Gracias por la información, Adi. Es una explicación lógica. He mirado en la red y he encontrado esto en la página de "motorgiga":
"El sensor de lluvia es muy sensible y los limpiaparabrisas pueden ponerse en marcha si el parabrisas capta suciedad, neblina o insectos. Por este motivo lo adecuado es que, si disponemos de sensor de lluvia, mantengamos el limpiaparabrisas apagado hasta que exista lluvia, momento en el cual lo podremos activar para que el limpiaparabrisas actúe a mayor o menor velocidad -o se apague- dependiendo de la intensidad de la lluvia".
Pues a mí llámame cafre o lo que quieras jajaja, pero lo primero es que el sensor no funciona como dan a entender. El sensor es muy sensible,, vale, pero el sensor actua cuando nota cambios, y es sensible a los mismos. Cuando coges un coche con limpias automaticos "superultraactivos" y arrancas un dia que ha llovido con la luna empapada es posible que tarde en activarse, porque hasta que no nota cambios en la superficie no rula. Con nieve lo mismo, no se activa hasta que no nota cambios, vamos, que no se activa hasta que vas con la rasqueta y llegas al sensor y ahí es donde te acuerdas que lo tienes activado por el susto que te meten.
Lo de que si te roban los limpias, cierto.
Yo creo que es configuración de marca (grupo PSA) y punto. Yo que vengo de otras pues se me hace raro y no le veo la gracia (estoy acostumbrado a otras cosas) y dentro de un tiempo pues ni me acordaré jeje. Ojalá todos los problemas fuesen iguales jaja!.
Por ejemplo (positivo), en este coche se pliegan y despliegan los espejos eléctricos al encender o apagar (y te da la opcion de desactivarlo) y en la opel GM siempre era manual. Su respuesta era que no siempre vas a necesitar plegar los espejos (parking privado) y es un gasto de batería brutal (ejem).
 

Adi

Forero Experto
Motor
1.6 CDTi 120 CV Aut.
Versión
Excellence
Color
Blanco Ártico
Yo prefiero que se pliegue siempre , asi sabemos si el coche se bloquea o no .
 

Carlos

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Gris Moai
Esta misma consulta se la acabo de hacer a Opel porque esta tarde estando el modo Auto activado, ha empezado a llover y no se activaban los limpias, he tenido que volver a conectarlos y ya sin problemas. Me ha llamado el comercial y me ha dicho que debe funcionar siempre si estan en Auto, así que, o.no tiene mucha idea o me está engañando. La verdad es que si hay que activarlo cada vez es un poco "coñazo".
 

Adi

Forero Experto
Motor
1.6 CDTi 120 CV Aut.
Versión
Excellence
Color
Blanco Ártico
Hay que activarlas siempre que arrancas el motor . Y esto es así en todos los coches del grupo PSA , por lo menos .
 

Bitro

Forero Activo
Ubicación
Collado Villalba
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Gris Moai
Como dice Adiós, en Opel-PSA hay que activarlo siempre, aparentemente así se evita el que al arrancar el vehículo salte el automatismo enituacuones no deseadas como hielo, nieve, etccccc.
En Opel-GM si están en auto están en auto
Vamos, que no te han mentido del todo, más bien es que es de la vieja escuela jejeje
 
  • Me Gusta
Reacciones: Adi

Carlos

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Gris Moai
Pues la verdad es que me resulta bastante raro, pero si lo hacen por seguridad es cuestión de acostumbrarse. Aunque para evitar, por ejemplo, el hielo, también puedes desactivarlo tu antes, pero bueno.
 

Carlos

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Gris Moai
Retomando este tema, solo por curiosidad. Ayer me acerqué al concesionario y le pregunté por esto. El comercial desconocía este hecho porque en los Opel siempre han funcionado los limpias automáticos aunque desconectes el motor. Al ser el primero de PSA ya lo puso en duda, que pregunte en taller.
 

miangomo

Forero Habitual
Motor
1.2 Turbo 130 CV
Color
Gris Moai / Negro
Yo en mi actual zafira, se me rompio uno de los limpias en un tunel de lavado por que se activaron solos.........y lo peor es ver como se rompen y no poder hacer nada porque estas fuera del coche.:(
 
Arriba Pie