Motor no baja de revoluciones al levantar el pie. | Club Opel Grandland X

Motor no baja de revoluciones al levantar el pie.

AlbertoGQ

Forero Activo
Ubicación
Sevilla
Motor
1.2 Turbo 130 CV
Versión
Excellence
Color
Blanco Ártico
Hola, amigos.
Llevo solo dos semanas con el Grandland, y la verdad es que estoy muy contento. De momento, es lo que esperaba. También estoy muy contento con este foro; vuestra acogida ha sido dabute:), muy cordial. Ya me sorprendió la cantidad de vosotros que me disteis la bienvenida, y como habéis respondido a mis primeras dudas de novato.
Desde ayer he notado lo siguiente: Si acelero en punto muerto, con el coche parado, al quitar el pie va todo normal, baja de revoluciones pronto, quedando al ralentí, sobre 900 rpm. Pero si voy en marcha, con una velocidad metida, el motor se queda durante bastantes segundos a, prácticamente, las mismas rpm que tenía antes de levantar el pie por completo. :( Después va bajando lentamente de revoluciones, parece como si tuviera activado el regulador de velocidad, aunque no es así. Además, si así fuera, mantendría la velocidad fijada constantemente.
Cuando activo y desactivo el limitador, o el regulador, de velocidad, todo parece funcionar correctamente.
Lo estoy flipando, pues no tengo ni idea de por donde puede ir el problema.
Lo llevaré al taller, pero como es finde, me ha parecido que lo mismo me podéis orientar en algo.
Gracias anticipadas por vuestras respuestas.:sneaky:

,
 

Adi

Forero Experto
Motor
1.6 CDTi 120 CV Aut.
Versión
Excellence
Color
Blanco Ártico
Hola, amigos.
Llevo solo dos semanas con el Grandland, y la verdad es que estoy muy contento. De momento, es lo que esperaba. También estoy muy contento con este foro; vuestra acogida ha sido dabute:), muy cordial. Ya me sorprendió la cantidad de vosotros que me disteis la bienvenida, y como habéis respondido a mis primeras dudas de novato.
Desde ayer he notado lo siguiente: Si acelero en punto muerto, con el coche parado, al quitar el pie va todo normal, baja de revoluciones pronto, quedando al ralentí, sobre 900 rpm. Pero si voy en marcha, con una velocidad metida, el motor se queda durante bastantes segundos a, prácticamente, las mismas rpm que tenía antes de levantar el pie por completo. :( Después va bajando lentamente de revoluciones, parece como si tuviera activado el regulador de velocidad, aunque no es así. Además, si así fuera, mantendría la velocidad fijada constantemente.
Cuando activo y desactivo el limitador, o el regulador, de velocidad, todo parece funcionar correctamente.
Lo estoy flipando, pues no tengo ni idea de por donde puede ir el problema.
Lo llevaré al taller, pero como es finde, me ha parecido que lo mismo me podéis orientar en algo.
Gracias anticipadas por vuestras respuestas.:sneaky:

,
El mío es automático y me he dado cuenta, que por la mañana, cuando hace frío, cuando cambia de velocidad, después de subir una marcha, no bajan las revoluciones al mismo tiempo que cambia y se mantiene un tiempo más altas. Por ejemplo en 6-ta a 100km./h el coche va a 1550rpm , pero con el motor frío cuando pasa de 5-ta a 6-ta ( a100) se mantiene las revoluciones a 2500 unos segundos , aunque me marca que está en 6-ta, después baja lentamente a1550 rpm. Supongo que es la electrónica . Pasa solo cuando haré frío , con el motor frío. Espero que me has entendido...:D
 

Adi

Forero Experto
Motor
1.6 CDTi 120 CV Aut.
Versión
Excellence
Color
Blanco Ártico
El mío es automático y me he dado cuenta, que por la mañana, cuando hace frío, cuando cambia de velocidad, después de subir una marcha, no bajan las revoluciones al mismo tiempo que cambia y se mantiene un tiempo más altas. Por ejemplo en 6-ta a 100km./h el coche va a 1550rpm , pero con el motor frío cuando pasa de 5-ta a 6-ta ( a100) se mantiene las revoluciones a 2500 unos segundos , aunque me marca que está en 6-ta, después baja lentamente a1550 rpm. Supongo que es la electrónica . Pasa solo cuando hace frío , con el motor frío. Espero que me has entendido...:D
 

Adi

Forero Experto
Motor
1.6 CDTi 120 CV Aut.
Versión
Excellence
Color
Blanco Ártico
A ti te pasa siempre. Con el motor caliente...
 

AlbertoGQ

Forero Activo
Ubicación
Sevilla
Motor
1.2 Turbo 130 CV
Versión
Excellence
Color
Blanco Ártico
Sí, te has explicado muy bien, dices algo muy parecido a lo que me ocurre.
La verdad, es que los trayectos que hice no fueron largos, aunque creo que suficientes para que el motor alcanzara temperatura. También supuse que podía ser cosa de eso. Después lo comprobaré, con el motor a su temperatura, tras dar un buen rule. Lo extraño es, que durante los 15 días que llevo con el coche, no me hubiera percatado antes. Ya comentaré.
El mío es gasola, cambio manual.
Muchas gracias por el comentario, Adi.
 

AlbertoGQ

Forero Activo
Ubicación
Sevilla
Motor
1.2 Turbo 130 CV
Versión
Excellence
Color
Blanco Ártico
Hola
Pues antes de salir, he dejado que el motor tomara temperatura, casi la mitad de la escala, y el efecto es mucho menos acusado. Creo que como dices, Adi, es cuestión de motor frío, pues el sistema debe estar diseñado para que mantenga alimentación si la temperatura no ha alcanzado la normal de funcionamiento.
Pensándolo bien, los desplazamientos de ayer fueron cortos; y entre uno y otro pasó tiempo suficiente para que el motor se quedara a temperatura ambiente.
Cuando vaya por el taller para algo lo comentaré, diré por aquí lo que me expliquen.
Un saludo, Adi, gracias.
 
  • Me Gusta
Reacciones: Adi

Adi

Forero Experto
Motor
1.6 CDTi 120 CV Aut.
Versión
Excellence
Color
Blanco Ártico
Sí, te has explicado muy bien, dices algo muy parecido a lo que me ocurre.
La verdad, es que los trayectos que hice no fueron largos, aunque creo que suficientes para que el motor alcanzara temperatura. También supuse que podía ser cosa de eso. Después lo comprobaré, con el motor a su temperatura, tras dar un buen rule. Lo extraño es, que durante los 15 días que llevo con el coche, no me hubiera percatado antes. Ya comentaré.
El mío es gasola, cambio manual.
Muchas gracias por el comentario, Adi.
Yo normalmente voy a100km./h con el c
Hola
Pues antes de salir, he dejado que el motor tomara temperatura, casi la mitad de la escala, y el efecto es mucho menos acusado. Creo que como dices, Adi, es cuestión de motor frío, pues el sistema debe estar diseñado para que mantenga alimentación si la temperatura no ha alcanzado la normal de funcionamiento.
Pensándolo bien, los desplazamientos de ayer fueron cortos; y entre uno y otro pasó tiempo suficiente para que el motor se quedara a temperatura ambiente.
Cuando vaya por el taller para algo lo comentaré, diré por aquí lo que me expliquen.
Un saludo, Adi, gracias.
De nada...
 

AlbertoGQ

Forero Activo
Ubicación
Sevilla
Motor
1.2 Turbo 130 CV
Versión
Excellence
Color
Blanco Ártico
Hola
Estuve en el concesionario, y el jefe de taller me explicó que ese es el funcionamiento normal, que las revoluciones bajan lentamente, para que al levantar el pie del acelerador, el motor no haga una retención brusca. Al tocar freno sí que descienden las r.p.m. de forma más rápida.
 
  • Me Gusta
Reacciones: Adi

El Pauli

Forero Activo
Ubicación
Mostoles
Motor
1.6 CDTi 120 CV
Versión
Selective
Color
Rojo Vesubio
A mi tambien me pasa, en primera hay veces que se queda acelerado al pisar embrague.
 

Jordi Ferse

Forero Novato
Motor
1.6 Turbo 180 CV Aut.
Versión
Ultimate
Color
Negro Krakatoa
Hola, estoy conduciendo un Grandland automatico desde hace unos tres meses y al ilo de lo que comentais aqui de las revoluciones, ayer descubrí que hay un tope en el acelerador y lo traspasé, pero la sensación que me dio fue muy extraña, iva con el limitador activado, y al pasar el tope el coche pegó una subida de revolulciones muy escandalosa pero sin sensación de acelerar ni nada, y se quedaban pilladas las revoluciones unos instantes bastante altas. Alguien sabe a que me refiero? sabeis que es lo que me pasó? Lo prové un par o tres de veces pero luego lo dejé estar para comentarlo por aquí o en el concesionario. Gracias
 

Adi

Forero Experto
Motor
1.6 CDTi 120 CV Aut.
Versión
Excellence
Color
Blanco Ártico
Hola, estoy conduciendo un Grandland automatico desde hace unos tres meses y al ilo de lo que comentais aqui de las revoluciones, ayer descubrí que hay un tope en el acelerador y lo traspasé, pero la sensación que me dio fue muy extraña, iva con el limitador activado, y al pasar el tope el coche pegó una subida de revolulciones muy escandalosa pero sin sensación de acelerar ni nada, y se quedaban pilladas las revoluciones unos instantes bastante altas. Alguien sabe a que me refiero? sabeis que es lo que me pasó? Lo prové un par o tres de veces pero luego lo dejé estar para comentarlo por aquí o en el concesionario. Gracias
Esto te pasó, por tener el limitador de velocidad activo. Normalmente si pasas este tope, el cambio baja una o dos marchas para tener más revoluciones(más fuerza), más velocidad( para adelantar o salir de algún apuro). Si vas con el limitador de velocidad, 100km/h por ejemplo, al pasar el tope, el cambio baja las marchas pero el coche no deja pasar los 100km/h, entonces , suben las revoluciones y en ves de ir a 100 en sexta , vas a100 en cuarta. Intenta hacer esto sin limitador de velocidad activado, entonces es cuando el coche baja las marchas y coge más velocidad también...
 

Edward

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Selective
Color
Azul Galápagos
a mi me pasa lo mismo pero con el motor en frío, luego se estabiliza cuando se calienta un poco. Yo creo que no es nada para asustarseteniendo en cuenta que ya voy a por los 50000 km.
 

Adi

Forero Experto
Motor
1.6 CDTi 120 CV Aut.
Versión
Excellence
Color
Blanco Ártico
a mi me pasa lo mismo pero con el motor en frío, luego se estabiliza cuando se calienta un poco. Yo creo que no es nada para asustarseteniendo en cuenta que ya voy a por los 50000 km.
Se refiere al kik down, que lo llevan los cambios automáticos ., que es un contacto debajo del acelerador, que hace que la caja retroceda una o más velocidades cuando pasas este tope. Si llevas el limitador activado, la caja baja las velocidades , pero el coche no deja pasar la velocidad activada. Entonces el coche se queda revolucionado...
 

Gollini

Forero Activo
Ubicación
03560
Motor
1.6 Turbo 180 CV Aut.
Versión
Ultimate
Color
Azul Galápagos
Ya me pasó a mi también, queriendo salir de un apuro, la verdad que me asuste, pero lo hace solo cuando llevas activado EL ACC, del resto todo bien, creo que es normal. :unsure:
 

zarpas

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Selective
Color
Blanco Ártico
Los que no tenemos cambio automático también tenemos ese tope pero en nuestro caso es, precisamente para saltarse el límite de velocidad.
Si vas por ejemplo a 100 km/h y pisas a fondo, el coche pasa de 100 (sin cambiar marcha, obviamente)
Yo creo que es el mismo control en el pedal de los automáticos pero en vuestro caso es el kick down, no es el subir velocidad.
Igual es algún tema de configuración porque a mi me parece que sí se puede dar el caso de querer aumentar la velocidad sin tener que desactivar el limite. El que baje de marcha para luego no poder aumentar velocidad no le veo mucho sentido...
 

Jordi Ferse

Forero Novato
Motor
1.6 Turbo 180 CV Aut.
Versión
Ultimate
Color
Negro Krakatoa
Gracias a todos por vuestras respuestas, aunque no me ha quedado clara una cosa, según me ha parecido entender, debería desactivarse el limitador al pasar el tope del acelerador no?
 

zarpas

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Selective
Color
Blanco Ártico
A mi parecer, debería permitir sobrepasar la velocidad marcada. Es lo que hacen los cambios manuales.
Si le aprietas es porque hay una urgencia y en ese momento lo que menos necesitas es tener que preocuparte de quitar el limitador. Es un tema de seguridad.
Yo preguntaría en el concesionario.
 

Adi

Forero Experto
Motor
1.6 CDTi 120 CV Aut.
Versión
Excellence
Color
Blanco Ártico
A mi parecer, debería permitir sobrepasar la velocidad marcada. Es lo que hacen los cambios manuales.
Si le aprietas es porque hay una urgencia y en ese momento lo que menos necesitas es tener que preocuparte de quitar el limitador. Es un tema de seguridad.
Yo preguntaría en el concesionario.
A mi, en un c4 picasso(cmp),me deja pasar , pero en Opel , lo he intentado y no me deja. Hace el kik down , pero no pasa la velocidad, del límite memorado...
 
Arriba Pie