Problema conexión con ANDROID AUTO | Club Opel Grandland X

Problema conexión con ANDROID AUTO

lqr

Forero Activo
Ubicación
Zgz
Motor
1.2 Turbo 130 CV
Versión
Excellence
Color
Blanco Ártico / Negro
Hola tengo un mi A2 y me funcionaba todo perfectamente, hasta el otro día (5 nov) actualicé APP, ahora solo puedo enviar whastapp y nada mas, se conecta y cuando le haces una pregunta, p.e. "cuéntame un chiste", parece que quiere conectar pero al segundo se sale a la home. A alguien le ocurre esto últimamente????
GRacias y saludos
 

Javierml

Forero Activo
Ubicación
Murcia
Motor
1.2 Turbo 130 CV
Versión
Design Line
Color
Blanco Antártico / Negro
También tengo el mi A2 y funciona bien
 
  • Me Gusta
Reacciones: lqr

jmourino

Forero Activo
Ubicación
Pontevedra
Motor
1.5 CDTi 130 CV Aut.
Versión
Ultimate
Color
Azul Galápagos / Negro
A mi me ha pasado lo mismo tras una actualización reciente. Funciona whatsapp, waze y músico o radio, pero no responde a otras preguntas como tiempo, resultados, etc.
Por otro lado el waze funcionar funciona, pero peor. Buscar direcciones desde dentro de android auto lo deja pensando mucho tiempo, como si no tuviera conexión a internet. Además, periódicamente se reinicia el mapa y la ruta.
A ver si sacan otra actualización que solucione estos problemas.
Pero no es problema del coche. El comportamiento de android auto desde el teléfono es exactamente el mismo
 

libo222

Forero Novato
Motor
1.2 Turbo 130 CV
Versión
Excellence
Color
Azul Galápagos / Negro
Perdonar pero si no osva la voz de androi auto teneis que desistalar el asistente de androi porque la mueva actualizacion lotien istalado hami mepasava lo mismo y desistale el asistente de google y funcionando:)
 
Arriba Pie