Problemas embrague | Club Opel Grandland X

Problemas embrague

aortega

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Selective
Color
Blanco Ártico
Hola,

Pues expongo mi problema, aunque ya tengo cita en la Opel para revisar es por si alguien tiene este problema o sabe por donde pueden ir los tiros. Resulta que el tacto del embrague va muy rígido y también se pone algo más duro cuando le sucede lo de la rigidez. Es como si fuera un muelle viejo, llevo ya varias semanas con este problema que curiosamente le pasa por las tardes, o cuando llevo un rato circulando. Por las mañanas en frío va suave como desde el principio, pero a la tarde suele ser cuando le pasa esto. De hecho se hace incomoda la conducción ya que cambia por completo el tacto del embrague lo que a su vez me provoca pegar tirones... A alguien más le pasa o ha pasado?? Miedo me da este problema... Si con 11000 km está así...
 

aortega

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Selective
Color
Blanco Ártico
Bueno,pues tras casi 1 mes de varias visitas al taller, parece que me han solventado el problema, empezaron por cambiar el muelle recuperador del pedal del embrague, luego volví porque seguía igual, lo engrasaron y mejoró pero al cuarto día estaba igual. Al final tras revisarlo de nuevo me han cambiado el mecanismo de ejes del pedal del embrague, y ahora si parece que vaya perfecto, eso sí, ha cambiado completamente el tacto y el recorrido del pedal pero por lo menos ya ha desaparecido la sensación de rigidez...
Comento mi caso por si a alguien más le pasa.
Saludos.
 

PolloPera

Forero Novato
Motor
1.6 CDTi 120 CV
Versión
Selective
Color
Blanco Antártico
Bueno,pues tras casi 1 mes de varias visitas al taller, parece que me han solventado el problema, empezaron por cambiar el muelle recuperador del pedal del embrague, luego volví porque seguía igual, lo engrasaron y mejoró pero al cuarto día estaba igual. Al final tras revisarlo de nuevo me han cambiado el mecanismo de ejes del pedal del embrague, y ahora si parece que vaya perfecto, eso sí, ha cambiado completamente el tacto y el recorrido del pedal pero por lo menos ya ha desaparecido la sensación de rigidez...
Comento mi caso por si a alguien más le pasa.
Saludos.
 

PolloPera

Forero Novato
Motor
1.6 CDTi 120 CV
Versión
Selective
Color
Blanco Antártico
Buenas, ayer llevé el mío a la Opel con 15.000 km y el mismo problema que el tuyo el embrague a tirones y con dureza en progresión. A ver si dan pronto con ello. El tuyo quedó bien del todo? Gracias
 

Iosif

Forero Novato
Ubicación
Alcala de Henares
Motor
1.6 CDTi 120 CV
Versión
Selective
Color
Blanco Antártico
Hola tengo el mismo problema, el lunes va al taller por segunda vez, aver como lo solucionan.
 

TomaSalami

Forero Novato
Motor
1.2 Turbo 130 CV
Versión
Excellence
Color
Blanco Antártico
Buenas, ayer llevé el mío a la Opel con 15.000 km y el mismo problema que el tuyo el embrague a tirones y con dureza en progresión. A ver si dan pronto con ello. El tuyo quedó bien del todo? Gracias
Buenas, ayer llevé el mío a la Opel con 15.000 km y el mismo problema que el tuyo el embrague a tirones y con dureza en progresión. A ver si dan pronto con ello. El tuyo quedó bien del todo? Gracias
Hola tengo el mismo problema, el lunes va al taller por segunda vez, aver como lo solucionan.
Aqui otro con el mismo problema. Lo llevó mi mujer por la mañana y no sonaba. Por la tarde lo lleve yo porque hacía ese sonido tipo muelle y esa dureza en el primer tramo. Al principio me trataron casi de loco al final subidos los dos parece que escuchaba ese pequeño sonido de muelle.
Me dijeron que al fin y al cabo es un muelle pero no me quedo conforme porque la experiencia de conducción ha cambiado completamente y con 15k kilometros no me parece normal andar ya con ruiditos. Hoy me lo miran y me dirán a ver....
Id poniendo por aquí que soluciones os han dado porque le presenté una fotocopia de este mismo hilo al mecánico ya que como digo al principio me trataban casi de loco porque es algo muy sutil pero se nota.
 
Última edición:

aortega

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Selective
Color
Blanco Ártico
Muy buenaa a todos, puedo confirmar que tras 2 meses del cambio del mecanismo del pedal del embrague se ha solucionado y no se ha vuelto a reproducir. Por si sois de Madrid o alrededores el taller donde lleve el coche es GIL MOTOR en Madrid, al lado de la M40. Desde el primer momento sin decir lo que le pasaba se montó el asesor y lo notó al mover el coche de sitio. Puedo decir que se implicaron en el problema hasta solucionarlo.
Un saludo.
 

Salpa

Forero Novato
Motor
1.2 Turbo 130 CV
Versión
Ultimate
Color
Rojo Vesubio / Negro
Gracias por comentar el problema. Estaré pendiente del mío a ver si le pasa lo mismo. Por ahora no noto nada raro.
 

RAMIRO

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Blanco Ártico / Negro
El mio va bien por ahora
 

TomaSalami

Forero Novato
Motor
1.2 Turbo 130 CV
Versión
Excellence
Color
Blanco Antártico
Edito con el ruido de hoy. Comprobado que cuanto mas calor hace dentro del habitáculo mas ruido hace

 
  • Me Gusta
Reacciones: JMM

aortega

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Selective
Color
Blanco Ártico
Que te vallan pidiendo en el taller el mecanismo completo del pedal de embrague. Mismo síntoma y ruido que el que tenía yo.
 

TomaSalami

Forero Novato
Motor
1.2 Turbo 130 CV
Versión
Excellence
Color
Blanco Antártico
Como vais el resto que habeis llevado al taller el coche?
 

PolloPera

Forero Novato
Motor
1.6 CDTi 120 CV
Versión
Selective
Color
Blanco Antártico
Pues yo lo recogí ayer, he estado sin el 10 días pero Opel asitencia me ha dejado uno de alquiler (un Renault captur q iba de puta madre) le han cambiado prácticamente todo el bloque del embrague en un principio creían que era el volante de presión pero al parecer se han implicado bastante y ahora va súper suave (más q el primer día) y por supuesto ningún ruido. Taller Opel prizan de Alcorcón por si os interesa. Muchas gracias y suerte.
 
  • Me Gusta
Reacciones: JMM

Ares

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Blanco Antártico
Pues mismo ruido del embrague tengo yo también. Vaya rachita llevo con el coche de los cojones. El martes voy al conce, a ver que pasa.
 

TomaSalami

Forero Novato
Motor
1.2 Turbo 130 CV
Versión
Excellence
Color
Blanco Antártico
Leo vuestras respuestas y me entra una envidia sana....
Ayer lo lleve yo por tercera vez.... y bueno. Cuando me entreguen el coche os cuento.
Por favor, seguid poniendo aqui lo que os vayan diciendo/haciendo en vuestros talleres!!
 
Última edición:
  • Me Gusta
Reacciones: JMM

Iosif

Forero Novato
Ubicación
Alcala de Henares
Motor
1.6 CDTi 120 CV
Versión
Selective
Color
Blanco Antártico
Hola. Mañana tengo cita la (3-a desde que tengo el problema) para cambiar el mecanismo, parece ser que tienen bastantes problemas con el mecanismo en varios modelos de psa no solo en Opel. El repuesto viene de Alemania y a tardado una semana. Ya contare mas detalles el viernes si me entregan el coche.
 

TomaSalami

Forero Novato
Motor
1.2 Turbo 130 CV
Versión
Excellence
Color
Blanco Antártico
A mi también al final me cambian toda la pedalera. Me he llevado el coche y me llamarán cuando estén las piezas.
 

Iosif

Forero Novato
Ubicación
Alcala de Henares
Motor
1.6 CDTi 120 CV
Versión
Selective
Color
Blanco Antártico
Hola. Hoy e ido a por el coche, me llaman esta mañana que el repuesto a llegado incompleto y han vuelto a montar las piezas antiguas vaya desastre. En una semana me voy de vacaciones, de verdad se han lucido los del taller.
 
Última edición:
Arriba Pie