Ruido aire acondicionado | Club Opel Grandland X

Ruido aire acondicionado

Levantino78

Forero Activo
Hola chic@s, de hace un tiempo que noto el motor mas ruidoso al conectar el aire acondicionado sobre todo al inicial la marcha hasta los 40 km/h y esporadicamente y a la vez una vibracion metalica que solo dura unos segundos. Al desconectar el aire el motor se nota mucho mas suave. Tengo el 1.6 diesel.

He pasado la revision de los 25000 y lo he comentado pero me han dicho que es asi, de hecho hice montar al mecanico antes de dejar el coche para que lo escuchara.

La unica manera seria probar otro para comparar.....alguien cerca de Gandia( Valencia)

Habeis notado mas ruido con el aire como os comento?

Gracias
 

Danielett

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Azul Galápagos
Hola, yo tengo el mismo motor que tu y no noto nada raro, de todas maneras la proxima vez me fijare bien a ver , yo soy de elche si bajas por aqui avisame y lo vemos, un saludo
 

Ivan1988

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Selective
Color
Violeta Yosemita
Buenas a mí también me pasaba lo mismo, encendía el aire y hacia un ruido a motor muy fuerte, como si tuviera alguna hoja o algo enganchado. Estuvo así como 5 dias. Y de repente durante un viaje de Peñiscola a Madrid empezó haciéndolo y al rato dejo de hacerlo. Al llegar a Madrid, lo comente en el taller y me dijo que era normal, que es la quema de no se que. Y que necesitaba un tiempo para hacerlo y que si durante ese tiempo que hacis el ruido paraba el coche, volvía a reiniciarse al volver a encender el aire. Verdad o mentira?? Pues espero que sea verdad y no me vendiese la moto, para que me callase. El caso que no me lo ha vuelto a hacer de momento.
 

JCARLOS

Forero Novato
Motor
1.6 CDTi 120 CV
Versión
Selective
Color
Gris Himalaya
Yo he llegado a la conclusión de que lo que suena es el dispositivo anticontaminación de que dispone cuando se inyecta adblue (cada vez que se limpia el dispositivo),
 
Última edición:

El Pauli

Forero Activo
Ubicación
Mostoles
Motor
1.6 CDTi 120 CV
Versión
Selective
Color
Rojo Vesubio
Yo he notado que suena como si fuese una correa que roza al conectar el climatizador.
Antes no lo hacia. observare si lo deja de hacer.
 

zarpas

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Selective
Color
Blanco Ártico
Yo también lo he notado. 1.6 Diesel,
Me temo que es normal. Cuando se le exige al compresor para que enfríe imagino que a la correa que lo mueve le supondrá más esfuerzo y esa carga hace que suene. Cuando aumenta la velocidad no se nota tanto.
También he notado una ligera pérdida de potencia. Si desconecto el aire acondicionado noto que va mas fino.
 

Levantino78

Forero Activo
Yo he notado que suena como si fuese una correa que roza al conectar el climatizador.
Antes no lo hacia. observare si lo deja de hacer.
Algo de la correa o la polea debe de ser por que en parado no hace ruido y enfría, hasta 30 km por hora es cuando más se nota hasta el punto que se siente más que el propio motor.

Sobre todo en atascos o ciudad al acelerar un poco y soltar se nota de manera más notable.

A más velocidad más ruido en general por lo que deja de percibirse.

Tengo que llevar el coche por el tema de la válvula de escape, diré que lo revisen por que normal no es.
 

Levantino78

Forero Activo
Os dejo un audio con el ruido del aire acondicionado desde el interior del coche.

Esta el coche parado al relenti con un poco de gas y notareis que hay un sonido grave que en el segundo 8 desaparece. Eso es al desconectar el aire condicionado.

Es el mismo problema que tenéis vosotros?

Al resto os pasa?

Cuando vas en marcha sobre todo a bajas velocidades se nota mucho este sonido. A mas velocidad obviamente se enmascara por otros ruidos

20190720_130026_1 (1).m4a
 

Levantino78

Forero Activo
Estoy esperando un nuevo el soporte del compresor / alternador a ver si con eso se soluciona el problema. Leí en un foro de peugeot como posible solución y además en el taller han verificado que han cambiado la referencia por lo que la pueza no es la misma. Nada más la reciba el taller y lo cambien os cuento.

Espero que se solucione por que es un ruido muy molesto.
 

FRANjavier

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Blanco Antártico
me pasa lo mismo que a vosotros,me hicieron la campaña en diciembre/19,logrê acceder al filtro los quite y los limpie pero sigue el ruido
 

Serdripez

Forero Habitual
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Gris Himalaya
Algo de la correa o la polea debe de ser por que en parado no hace ruido y enfría, hasta 30 km por hora es cuando más se nota hasta el punto que se siente más que el propio motor.

Sobre todo en atascos o ciudad al acelerar un poco y soltar se nota de manera más notable.

A más velocidad más ruido en general por lo que deja de percibirse.

Tengo que llevar el coche por el tema de la válvula de escape, diré que lo revisen por que normal no es.
A mí no me hace nada de eso. Tengo el mismo motor y 43.000 km ya el coche va de lujo. Creo que a veces flipamos mucho fijando nos tanto. No se lo mismo es que. Mí no me lo hace pero lo que deciis me suena un poco a querer escuchar ya lo que no hay
 

illari

Forero Novato
Ubicación
Bilbao
Motor
1.5 CDTi 130 CV
Versión
Excellence
Color
Negro Krakatoa
Buenas, yo tengo un 1.5 TD con 20.000 km y me está pasando lo que cuentas, con el coche a relenti el motor de velocidad del aire acondicionado es mucho más ruidoso que al principio, a medida que aumentas la velocidad baja el ruido o es por el ruido del motor del coche que lo disimula.
 
Arriba Pie