Saludos a tod@s! | Club Opel Grandland X

Saludos a tod@s!

Selective

Forero Novato
Motor
1.2 Turbo 130 CV
Versión
Selective
Color
Blanco Ártico
Soy nueva en el foro y mi coche es el modelo Selective gasolina de 130cv.
Estoy adecuandome a él pero hoy no me funcionó la camara trasera al meterlo en el parking.
¿Os ha pasado esto a alguno de vosotros?
Muchísimas gracias
 

Danielett

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Azul Galápagos
hola bienvenido, haber si algun compañero te puede ayudar porque yo no tengo cámara , en la calle si te funciona ?
 
Última edición:

davito78

Forero Novato
Motor
1.6 CDTi 120 CV
Versión
Selective
Color
Blanco Antártico
Hola bienvenida selective, pues la verdad que yo lo tengo desde el dia 10, y aun no he entrado en ningun parquing, pero de momento en la calle funciona correctamente.
 

aortega

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Selective
Color
Blanco Ártico
Bienvenida, cuando dices que no te funcionó es siempre, no salta en la pantalla, sale negra la imagen? A mi la verdad que me funciona siempre a excepción de que las líneas estaban fijas al principio y empezaron a moverse con el giro del volante cuando quite la opción y la puse de nuevo, y cuando tengo Android auto puesto normalmente la primera vez que pongo marcha atrás en vez de la imagen de la cámara se queda de fondo Android auto, pero vamos tonterías...
 

asier

Forero Activo
Motor
1.2 Turbo 130 CV
Versión
Ultimate
Color
Blanco Ártico / Negro
A mi me funciona siempre en el garaje y en la calle
 

Selective

Forero Novato
Motor
1.2 Turbo 130 CV
Versión
Selective
Color
Blanco Ártico
Pues a mi me ha funcionado hasta ahora tanto en la calle como en el parking pero ayer no sé porqué pero no me funcionó en el parking. En la pantalla me seguía saliendo la cadena de radio que venia escuchando ‍♀♀
 

Andrés

Forero Habitual
Motor
1.2 Turbo 130 CV
Versión
Excellence
Color
Negro Krakatoa
Prueba a ver si te funciona otra vez después de arrancar de nuevo el coche, mira que no esté sucia la cámara y si no vete al conce seguro lo solucionan rápido
 

JMM

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Blanco Ártico
Bienvenida, cuando dices que no te funcionó es siempre, no salta en la pantalla, sale negra la imagen? A mi la verdad que me funciona siempre a excepción de que las líneas estaban fijas al principio y empezaron a moverse con el giro del volante cuando quite la opción y la puse de nuevo, y cuando tengo Android auto puesto normalmente la primera vez que pongo marcha atrás en vez de la imagen de la cámara se queda de fondo Android auto, pero vamos tonterías...
Joer, no sabes la alegría que me has dado, efectivamente mis líneas estaban fijas, las he quitado y las he vuelto a poner y efectivamente ya se mueven al girar volante. Esto se merece un hilo aparte, seguro que le pasará a más gente. Cuando lo compré me dijeron que en r4 eran fijas.... Pues no lo son.
 

Sergio S

Forero Activo
Ubicación
Barcelona
Motor
1.6 CDTi 120 CV
Versión
Selective
Color
Azul Galápagos
Soy nueva en el foro y mi coche es el modelo Selective gasolina de 130cv.
Estoy adecuandome a él pero hoy no me funcionó la camara trasera al meterlo en el parking.
¿Os ha pasado esto a alguno de vosotros?
Muchísimas gracias
Si, a mi me ha pasado una vez, hay que apagar y encender el coche entonces se reinicia el sistema,, de momento no me ha vuelto a pasar
 

Lois

Forero Novato
Motor
1.6 CDTi 120 CV
Versión
Selective
Color
Blanco Ártico / Negro
Joer, no sabes la alegría que me has dado, efectivamente mis líneas estaban fijas, las he quitado y las he vuelto a poner y efectivamente ya se mueven al girar volante. Esto se merece un hilo aparte, seguro que le pasará a más gente. Cuando lo compré me dijeron que en r4 eran fijas.... Pues no lo son.
Hola, las lineas del mio estan fijas, ¿donde esta la opcion para quitarlas y ponerlas?
Tengo R 4.0
 

Lois

Forero Novato
Motor
1.6 CDTi 120 CV
Versión
Selective
Color
Blanco Ártico / Negro
Ya encontre la opcion. Efectivamente he desactivado las lineas guia y vuelto a activarlas y ya se curvan con la direccion (y)
 

aortega

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Selective
Color
Blanco Ártico
Pues visto la gran aceptación que ha tenido creo un nuevo tema sobre esto para aportar solución. Yo no sé si lo leí en este foro, por internet o el propio comercial de que eran fijas, pero me extrañaba que fueran, asi que probé todas las opciones y dí con quitar y volver a activar. Y menuda alegría, después de tirarme varios años con mi anterior Seat Altea con las líneas fijas pero en este caso era normal porque monté una cámara de aliexpress sobre un radio navegador también de los chinos.
 

José Javier

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Selective
Color
Blanco Ártico
Donde está la opción para cambiar lodelas limeas???
 

Luis

Forero Activo
Ubicación
Madrid
Motor
1.2 Turbo 130 CV
Versión
Ultimate
Color
Azul Galápagos / Negro
Hola Selective, bienvenida
 

Adi

Forero Experto
Motor
1.6 CDTi 120 CV Aut.
Versión
Excellence
Color
Blanco Ártico
Bienvenido !!!
 
Arriba Pie