Sensor tirador puerta | Club Opel Grandland X

Sensor tirador puerta

RAMIRO

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Blanco Ártico / Negro
Estos dias me empezo a fallar el sensor del tirador de la puerta izquierda para poder abrir y cerrar el coche. En la puerta derecha funciona bien. He reiniciado los ajustes de fabrica del vehiculo y tambien desconectado la bateria y sigue sin funcionar.
¿Alguien le ocurrio lo mismo?
Pediré cita en Opel haber si dan con el fallo.
 
Última edición:

Edward

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Selective
Color
Azul Galápagos
Que quieres decir con el sensor, o sea que no te abre la puerta despues de desbloquear el coche con la llave?
Eso me pasa a my ahora. El martes tengo la revisión y les voy a comentar esto. Se trata de la puerta derecha delantera.
 

RaulMG

Forero Novato
Motor
1.2 Turbo 130 CV Aut.
Versión
Ultimate
Color
Blanco Ártico / Negro
Buenas!!! El otro día me falló a mi. Le dí al botón del mando y se abrió el coche. Luego funcionó perfecto. También creo recordar hace unos meses que bajé con la otra y me pasó algo parecido y desde entonces las voy alternando las .
 

RaulMG

Forero Novato
Motor
1.2 Turbo 130 CV Aut.
Versión
Ultimate
Color
Blanco Ártico / Negro
Llaves. Que he puesto el dibujo y no sale perdón.
 

Fidiezz

Forero Activo
Motor
1.2 Turbo 130 CV
Versión
Selective
Color
Blanco Ártico
Entonces el problema esta en la llave?
 

RaulMG

Forero Novato
Motor
1.2 Turbo 130 CV Aut.
Versión
Ultimate
Color
Blanco Ártico / Negro
Pues no lo sé. Pero si me vuelve a ocurrir lo llevaré al taller . Igual ellos saben algo de este fallo.
 

Carlos

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Gris Moai
A mi también me ha pasado, en las dos puertas. Si abro con la llave, luego ya va bien. Puede ser por el tiempo que llevamos sin usarlo, que se desconfigura la llave?
 

miangomo

Forero Habitual
Motor
1.2 Turbo 130 CV
Color
Gris Moai / Negro
Leeros el manual y tendréis la mitad de "fallos" ;)
 
  • Me Gusta
Reacciones: Adi

Lucleyapo

Forero Novato
Motor
1.2 Turbo 130 CV
Versión
Excellence
Color
Blanco Antártico
Hola soy nuevo en el foro y mi problema es que no hace la apertura automática tocando las manillas de la puerta. Estoy abriendo con el mando a distancia de la llave. Carlos dice que cuando abre con la llave vuelve a funcionar ¿Quieres decir que metiendo la llave en el bombin de la puerta del conductor y abriendo el coche luego vuelve a funcionar la apertura automática de las puertas pasando la mano por la manilla? Gracias.
 

Lucleyapo

Forero Novato
Motor
1.2 Turbo 130 CV
Versión
Excellence
Color
Blanco Antártico
A mi también me ha pasado, en las dos puertas. Si abro con la llave, luego ya va bien. Puede ser por el tiempo que llevamos sin usarlo, que se desconfigura la llave?
Hola soy nuevo en el foro y mi problema es que no hace la apertura automática tocando las manillas de la puerta. Estoy abriendo con el mando a distancia de la llave. Carlos dice que cuando abre con la llave vuelve a funcionar ¿Quieres decir que metiendo la llave en el bombin de la puerta del conductor y abriendo el coche luego vuelve a funcionar la apertura automática de las puertas pasando la mano por la manilla? Gracias.
 

Adi

Forero Experto
Motor
1.6 CDTi 120 CV Aut.
Versión
Excellence
Color
Blanco Ártico
Hola soy nuevo en el foro y mi problema es que no hace la apertura automática tocando las manillas de la puerta. Estoy abriendo con el mando a distancia de la llave. Carlos dice que cuando abre con la llave vuelve a funcionar ¿Quieres decir que metiendo la llave en el bombin de la puerta del conductor y abriendo el coche luego vuelve a funcionar la apertura automática de las puertas pasando la mano por la manilla? Gracias.
Si abre con el mando, debería de abrir también con pasar la mano ( si llevas apertura inteligente). Si llevas mucho tiempo sin usar la llave, se desconfigura, y el coche no abre con pasar la mano y tampoco arranca. Para que funcione otras vez, debes de abrir y cerrar el coche un par veces, usando los botones del mando.
 

Carlos

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Gris Moai
Si abre con el mando, debería de abrir también con pasar la mano ( si llevas apertura inteligente). Si llevas mucho tiempo sin usar la llave, se desconfigura, y el coche no abre con pasar la mano y tampoco arranca. Para que funcione otras vez, debes de abrir y cerrar el coche un par veces, usando los botones del mando.
Eso es. Hay que re-configurar la llave.
 

Lucleyapo

Forero Novato
Motor
1.2 Turbo 130 CV
Versión
Excellence
Color
Blanco Antártico
Si abre con el mando, debería de abrir también con pasar la mano ( si llevas apertura inteligente). Si llevas mucho tiempo sin usar la llave, se desconfigura, y el coche no abre con pasar la mano y tampoco arranca. Para que funcione otras vez, debes de abrir y cerrar el coche un par veces, usando los botones del mando.
Gracia Adi: Esto que me comentas ya lo probé y no me funciono. Ya lo he llevado a la Opel y me van a cambiar una manilla completa pero creo que no esta muy claro que esta sea la solución por eso acudí a este foro. En cuanto me den con la averia lo publicare. Se siguen admitiendo sugerencias. Por mas que miro el libro de instrucciones no veo nada sobre este fallo. El único problema que tengo es que me dejo de funcionar la apertura de las dos puertas delanteras con la mano. El coche arranca bien, las puertas abren y cierran con el mando, etc.
 
  • Me Gusta
Reacciones: Adi

Lucleyapo

Forero Novato
Motor
1.2 Turbo 130 CV
Versión
Excellence
Color
Blanco Antártico
Estos dias me empezo a fallar el sensor del tirador de la puerta izquierda para poder abrir y cerrar el coche. En la puerta derecha funciona bien. He reiniciado los ajustes de fabrica del vehiculo y tambien desconectado la bateria y sigue sin funcionar.
¿Alguien le ocurrio lo mismo?
Pediré cita en Opel haber si dan con el fallo.
Hola Ramiro: comenta lo que te dicen en la Opel cuando sepas algo. A mi me empezo a fallar la puerta del conductor y la del acompañante funcionaba pero al final ya no funciona ninguna. Gracias
 

RAMIRO

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Blanco Ártico / Negro
Hola a todos. Al final lo han desmontado la pieza y la han pedido a alemania. El viernes voy a ponerla. Entra en garantia. Yo hice la ampliación de 3 años menos mal porque ya tiene el coche 2años y medio.
 

Lucleyapo

Forero Novato
Motor
1.2 Turbo 130 CV
Versión
Excellence
Color
Blanco Antártico
Hola a todos. Al final lo han desmontado la pieza y la han pedido a Alemania. El viernes voy a ponerla. Entra en garantía. Yo hice la ampliación de 3 años menos mal porque ya tiene el coche 2años y medio.
Gracias Ramiro. Ya nos cuentas si ya funciona. A mi me empezó fallando la manilla del conductor y al final no me funciona, tampoco, la del acompañante. Esto es rarísimo. Con dos años que tiene mi coche ¿ y ya no funciona?
 

Lucleyapo

Forero Novato
Motor
1.2 Turbo 130 CV
Versión
Excellence
Color
Blanco Antártico
Si abre con el mando, debería de abrir también con pasar la mano ( si llevas apertura inteligente). Si llevas mucho tiempo sin usar la llave, se desconfigura, y el coche no abre con pasar la mano y tampoco arranca. Para que funcione otras vez, debes de abrir y cerrar el coche un par veces, usando los botones del mando.
Problema resuelto. Me han cambiado en la Opel las dos manillas y ya abren las puertas pasandoles la mano. Que con dos años que tiene el coche ya se hayan estropeado las dos manillas no me parece d recibo. Un saludo.
 

Lucleyapo

Forero Novato
Motor
1.2 Turbo 130 CV
Versión
Excellence
Color
Blanco Antártico
Gracias Ramiro. Ya nos cuentas si ya funciona. A mi me empezó fallando la manilla del conductor y al final no me funciona, tampoco, la del acompañante. Esto es rarísimo. Con dos años que tiene mi coche ¿ y ya no funciona?
Problema resuelto. Me han cambiado en la Opel las dos manillas y ya abren las puertas pasandoles la mano. Que con dos años que tiene el coche ya se hayan estropeado las dos manillas no me parece d recibo. Un saludo.
 
Arriba Pie