Start/stop | Página 29 | Club Opel Grandland X

Start/stop

mpr41

Forero Activo
Ubicación
jerez de la frontera
Motor
1.6 Turbo 180 CV Aut.
Versión
Ultimate
Color
Blanco Ártico / Negro
esto de salir el aviso de modo eco tambien me salia en el otro coche que tenia antes cuando llevaba varios dias sin usarlo y como dice el compañero encendia el equipo multimedia y duraba el tiempo de poner una direccion en gps o poner una lista de canciones y se apagaba con el aviso ese de eco pero una vez que andaba unos kilometros lo podia tener escuchando la radio hasta media hora algunas veces y otras menos, mi hija y su marido tienen volwaguen uno diesel y otro gasolina y los 2 lo hacen igual y ellos lo usan a diario si ponen el equipo multimedia se apaga al rato , creo que todos los coches van mas o menos igual , pero es cierto que desde que me pusieron la bateria nueva puedo escuchar musica con el motor parado bastante rato, quitando los casi 2 meses de confinamiento donde lo he usado poco y si me ha salido ese mensajito , normal hasta 15 dias sin arrancarlo la bateria por muy nueva que sea se descarga pero con nada que ande se recupera , yo no me comeria mucho el coco al no ser que usandolo a diario no haga el star-stop entonces es que la bateria no esta bien aunque el coche arranque bien ,
pero eso de salir lo modo eco es normal se tienen que proteger para que la bateria no baje de un valor minimo

en mi coche anterior cuando le hacia la actualizacion de mapas y radares una de las condiciones era tener el motor arrancado , en el libro de instrucciones lo dejaba claro
 

Serdripez

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Gris Himalaya
esto de salir el aviso de modo eco tambien me salia en el otro coche que tenia antes cuando llevaba varios dias sin usarlo y como dice el compañero encendia el equipo multimedia y duraba el tiempo de poner una direccion en gps o poner una lista de canciones y se apagaba con el aviso ese de eco pero una vez que andaba unos kilometros lo podia tener escuchando la radio hasta media hora algunas veces y otras menos, mi hija y su marido tienen volwaguen uno diesel y otro gasolina y los 2 lo hacen igual y ellos lo usan a diario si ponen el equipo multimedia se apaga al rato , creo que todos los coches van mas o menos igual , pero es cierto que desde que me pusieron la bateria nueva puedo escuchar musica con el motor parado bastante rato, quitando los casi 2 meses de confinamiento donde lo he usado poco y si me ha salido ese mensajito , normal hasta 15 dias sin arrancarlo la bateria por muy nueva que sea se descarga pero con nada que ande se recupera , yo no me comeria mucho el coco al no ser que usandolo a diario no haga el star-stop entonces es que la bateria no esta bien aunque el coche arranque bien ,
pero eso de salir lo modo eco es normal se tienen que proteger para que la bateria no baje de un valor minimo

en mi coche anterior cuando le hacia la actualizacion de mapas y radares una de las condiciones era tener el motor arrancado , en el libro de instrucciones lo dejaba claro
Cierto, creo que tb lo he visto por ahí en estas instrucciones
 

Serdripez

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Gris Himalaya
Cierto, creo que tb lo he visto por ahí en estas instrucciones
Sinceramente compañeros. Creo que estamos poniendo el grito en el cielo y realmente ni comprendemos muy bien el funcionamiento del sistema s/s. A ver a mi no me funcionaba lógicamente despu s de dos meses de cuarentena. Desde que estamos en fase 1lo he sacado un par de veces dos viajecitos alrededor de la ciudad no habrán llegado ni a 30 km. Como mucho 60 km entre los dos viajes en días alternos. No durante dos días seguidos. Con un día entre medias. Ayer fue el segundo de estos viajes por la circunvalación. Al entrar en la ciudad ya me hacía el s/s. Y ahora mismo le he dado al contacto y he estado trasteando en el garage con la música la pantalla y el android auto, sin encenderlo desde las 10:41 hasta las 10:58, no le ha saltado el modo eco....y atención tenía la puerta abierta por lo que las luces de cortesía delanteras y traseras estaban encendidas. Si está no es funcionamiento impecable no se ya lo que lo es. Tenemos que comprender cómo funciona nuestro coche y como funciona el sistema y que a diferencia de otros coches la batería de este coche tiene una plasticidad enorme es decir muchísima capacidad de carga y muchísima capacidad de descarga manteniendo las funciones básicas. Eso evita que la batería se deteriore tan pronto como una de las ordinarias.
 

Gollini

Forero Activo
Ubicación
03560
Motor
1.6 Turbo 180 CV Aut.
Versión
Ultimate
Color
Azul Galápagos
El mío a dejado de funcionar desde hace mas de10 días, aunque estoy usando el coche a diario no ha vuelto a funcionar.
 

RYK

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Blanco Ártico
Están a los que os funciona bien y están a los que les funciona mal donde me incluyo. Yo entiendo a los que les funciona bien y me alegro pero espero de esos mismos que entiendan a los que no nos funciona bien deben darnos una solución y por el número de gente que nos ha fallado es para que se supiera cual es la razón exacta del problema.
 

Gollini

Forero Activo
Ubicación
03560
Motor
1.6 Turbo 180 CV Aut.
Versión
Ultimate
Color
Azul Galápagos
Están a los que os funciona bien y están a los que les funciona mal donde me incluyo. Yo entiendo a los que les funciona bien y me alegro pero espero de esos mismos que entiendan a los que no nos funciona bien deben darnos una solución y por el número de gente que nos ha fallado es para que se supiera cual es la razón exacta del problema.
Yo lo llevaré a la primera revisión en junio,y comentaré lo del SS ,es el único problema que he tenido,del resto estoy muy contento del coche.
 

RYK

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Blanco Ártico
Yo lo llevaré a la primera revisión en junio,y comentaré lo del SS ,es el único problema que he tenido,del resto estoy muy contento del coche.
A ver qué te dicen, podrías preguntarle si hay alguna actualización para el coche.
 

Gollini

Forero Activo
Ubicación
03560
Motor
1.6 Turbo 180 CV Aut.
Versión
Ultimate
Color
Azul Galápagos
A ver qué te dicen, podrías preguntarle si hay alguna actualización para el coche.
Vale ya les preguntaré,yo tengo una actualización de pantalla y no he logrado actualizarla me sigue dando error, pero bueno eso ya es otra historia.
 
  • Me Gusta
Reacciones: RYK

mpr41

Forero Activo
Ubicación
jerez de la frontera
Motor
1.6 Turbo 180 CV Aut.
Versión
Ultimate
Color
Blanco Ártico / Negro
Están a los que os funciona bien y están a los que les funciona mal donde me incluyo. Yo entiendo a los que les funciona bien y me alegro pero espero de esos mismos que entiendan a los que no nos funciona bien deben darnos una solución y por el número de gente que nos ha fallado es para que se supiera cual es la razón exacta del problema.
yo era de los segundos no me funcionaba bien cuando lo compre de km0 con 4 meses y 2.400 km lo lleve cargaron bateria duro 2 dias haciendolo y lo lleve de nuevo me pusieron bateria nueva y hasta hoy, por lo que he leido entiendo que el problema mayormente esta en los que montan baterias marca varta , no creo que se problema de centralita ni de otra cosa , es bateria que como comente ya lo he vivido con el coche anterior que era otra marca y era bateria
 

Gollini

Forero Activo
Ubicación
03560
Motor
1.6 Turbo 180 CV Aut.
Versión
Ultimate
Color
Azul Galápagos
yo era de los segundos no me funcionaba bien cuando lo compre de km0 con 4 meses y 2.400 km lo lleve cargaron bateria duro 2 dias haciendolo y lo lleve de nuevo me pusieron bateria nueva y hasta hoy, por lo que he leido entiendo que el problema mayormente esta en los que montan baterias marca varta , no creo que se problema de centralita ni de otra cosa , es bateria que como comente ya lo he vivido con el coche anterior que era otra marca y era bateria
Estoy de acuerdo con lo de la batería,la mía es Varta a ver si me la cambian.
 

Serdripez

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Gris Himalaya
El mío a dejado de funcionar desde hace mas de10 días, aunque estoy usando el coche a diario no ha vuelto a funcionar.
Prueba a hacer un poco de cuesta. Creo q se carga bastante si haces cuesta arriba a segunda o tercera
 

Gollini

Forero Activo
Ubicación
03560
Motor
1.6 Turbo 180 CV Aut.
Versión
Ultimate
Color
Azul Galápagos
Ya probaré, cuesta arriba voy yo y no se me cargan las pilas;)
 

Javi9955

Forero Activo
Ubicación
Zaragoza
Motor
1.2 Turbo 130 CV
Versión
Design Line
Color
Blanco Antártico / Negro
La que lleva montada en el mio es varta y menos este invierno que le dio por fallar algo funciona bastante bien, cuando el confinamiento de semana santa se pego 9 dias sin tocarlo el lunes unos 10 km para trabajar y a la vuelta a casa otros tantos ya lo hacia (todo capital)por cierto le estoy sacando entre 5.9 y 6 de consumo solo capital
 

pascuelo

Forero Novato
Motor
1.5 CDTi 130 CV
Versión
Selective
Color
Gris Moai
A ver, yo compre el coche el 15 de octubre y desde el primer día no ha funcionado bien el Stop/star, unas veces se enciende la luz tres veces y no para, otras si para, esta un mes sin parar y dos semanas parando, hago 10 kilómetros y para, hago 300 y no para, la bateria cargada, kilometros en cuesta, he hecho todo lo que me han dicho en el conce y nada. Creo que no se trata de que si unas veces para y otras no, tengo tambien un seat ateca y un seat ibiza y salen de la cochera despues de un mes sin andar y se para a 5 metros, se para a 2 grados y a 40 grados, por lo que entiendo es un problema de Opel que le tienen que dar solución ya, porque el coche no es que cueste dos duros, ha costado bastante mas. Estoy muy descontento con los concesionarios, nunca he tenido problemas con otros coches y han pasado seat, ford, renault, me decanto por un opel grandland y fallos y fallos y fallos. Si no dan solución demandaré y solicitaré la dovolución del precio del vehículo, no es la primera sentencia que hay al respecto.
 

Serdripez

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Gris Himalaya
La que lleva montada en el mio es varta y menos este invierno que le dio por fallar algo funciona bastante bien, cuando el confinamiento de semana santa se pego 9 dias sin tocarlo el lunes unos 10 km para trabajar y a la vuelta a casa otros tantos ya lo hacia (todo capital)por cierto le estoy sacando entre 5.9 y 6 de consumo solo capital
La mía tb es carta curiosamente. Y por aquí dicen que son las que fallan pero en este caso va bastante bien. De p.m. más bien
 

zoroyujoj

Forero Activo
Ubicación
Valencia
Motor
1.5 CDTi 130 CV Aut.
Versión
120 Aniversario
Color
Gris Himalaya / Negro
A mi han cambiado la batería VARTA y me han puesto una PSA.. Esta tarde recojo el coche de la 1 revisión.. la he realizado a los 10 meses ya que llevaba 2 meses parado.. a ver que tal..

Si alguien es de Valencia o alrededores que me contacte por privado y le recomiendo el taller, además me han arreglado el descuadre de los marcos, cosa que no consiguió el concesionario donde lo compré.
 
Última edición:

Gollini

Forero Activo
Ubicación
03560
Motor
1.6 Turbo 180 CV Aut.
Versión
Ultimate
Color
Azul Galápagos
A mi han cambiado la batería VARTA y me han puesto una PSA.. Esta tarde recojo el coche de la 1 revisión.. la he realizado a los 10 meses ya que llevaba 2 meses parado.. a ver que tal..
Ya nos comentas,yo lo voy a llevar el próximo mes ,un mes antes de lo que le toca
 

Serdripez

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Gris Himalaya
A ver, yo compre el coche el 15 de octubre y desde el primer día no ha funcionado bien el Stop/star, unas veces se enciende la luz tres veces y no para, otras si para, esta un mes sin parar y dos semanas parando, hago 10 kilómetros y para, hago 300 y no para, la bateria cargada, kilometros en cuesta, he hecho todo lo que me han dicho en el conce y nada. Creo que no se trata de que si unas veces para y otras no, tengo tambien un seat ateca y un seat ibiza y salen de la cochera despues de un mes sin andar y se para a 5 metros, se para a 2 grados y a 40 grados, por lo que entiendo es un problema de Opel que le tienen que dar solución ya, porque el coche no es que cueste dos duros, ha costado bastante mas. Estoy muy descontento con los concesionarios, nunca he tenido problemas con otros coches y han pasado seat, ford, renault, me decanto por un opel grandland y fallos y fallos y fallos. Si no dan solución demandaré y solicitaré la dovolución del precio del vehículo, no es la primera sentencia que hay al respecto.
A que te refieres con que no es la primera sentencia que hay al respecto?
A ver, yo compre el coche el 15 de octubre y desde el primer día no ha funcionado bien el Stop/star, unas veces se enciende la luz tres veces y no para, otras si para, esta un mes sin parar y dos semanas parando, hago 10 kilómetros y para, hago 300 y no para, la bateria cargada, kilometros en cuesta, he hecho todo lo que me han dicho en el conce y nada. Creo que no se trata de que si unas veces para y otras no, tengo tambien un seat ateca y un seat ibiza y salen de la cochera despues de un mes sin andar y se para a 5 metros, se para a 2 grados y a 40 grados, por lo que entiendo es un problema de Opel que le tienen que dar solución ya, porque el coche no es que cueste dos duros, ha costado bastante mas. Estoy muy descontento con los concesionarios, nunca he tenido problemas con otros coches y han pasado seat, ford, renault, me decanto por un opel grandland y fallos y fallos y fallos. Si no dan solución demandaré y solicitaré la dovolución del precio del vehículo, no es la primera sentencia que hay al respecto.
 

Adi

Forero Experto
Motor
1.6 CDTi 120 CV Aut.
Versión
Excellence
Color
Blanco Ártico
A ver, yo compre el coche el 15 de octubre y desde el primer día no ha funcionado bien el Stop/star, unas veces se enciende la luz tres veces y no para, otras si para, esta un mes sin parar y dos semanas parando, hago 10 kilómetros y para, hago 300 y no para, la bateria cargada, kilometros en cuesta, he hecho todo lo que me han dicho en el conce y nada. Creo que no se trata de que si unas veces para y otras no, tengo tambien un seat ateca y un seat ibiza y salen de la cochera despues de un mes sin andar y se para a 5 metros, se para a 2 grados y a 40 grados, por lo que entiendo es un problema de Opel que le tienen que dar solución ya, porque el coche no es que cueste dos duros, ha costado bastante mas. Estoy muy descontento con los concesionarios, nunca he tenido problemas con otros coches y han pasado seat, ford, renault, me decanto por un opel grandland y fallos y fallos y fallos. Si no dan solución demandaré y solicitaré la dovolución del precio del vehículo, no es la primera sentencia que hay al respecto.
Después de un viaje de 300km. , no debería de parar... Además deberías de dejar el coche arrancado un rato, para proteger el turbo.
 

pascuelo

Forero Novato
Motor
1.5 CDTi 130 CV
Versión
Selective
Color
Gris Moai
A que te refieres con que no es la primera sentencia que hay al respecto?
A que te refieres con que no es la primera sentencia que hay al respecto?
Hay jurisprudencia en otros vehículos que una vez comprados y pagados y a pesar de estar en garantia, meses de talleres con coches de cortesia y luego otra vez lo mismo, con abogado y procurador se demanda ya que tu has pagado por un vehículo en perfecto estado y si este a los tres meses ya tiene que pasar por talleres, a los 5 meses otra vez, luego que si un parche nuevo, luego que si no damos con lo que es, pues o te devuelven el dinero, o te entregan otro vehículo nuevo. Voy a buscarla y la pongo por aquí.
 
Arriba Pie