Start/stop | Página 34 | Club Opel Grandland X

Start/stop

mpr41

Forero Activo
Ubicación
jerez de la frontera
Motor
1.6 Turbo 180 CV Aut.
Versión
Ultimate
Color
Blanco Ártico / Negro
Buenas tardes,
Yo también vengo observando desde hace un tiempo que no me funciona el S/S. Hoy llame para pedir cita y que me dejaran un vehículo de sustitución o cortesía para cuando tenga el mío en el taller. Espero que me lo solucionen, pues de lo contrario empezaré a reclamarles. Como muchos habéis comentado en el foro si es una opción que trae el vehículo es para que funcione. Yo antes tenía un Nissan Juke y siempre funcionaba, hasta que lo vendí con 5 años y casi 100.000 kms., seguía funcionando.
Ya os contaré.
en mi entorno familiar como ya comente hay varios vehiculos con el sistema S&S y una vw sharan que ha vendido mi yerno hace poco con 170.000 km del año 2013 y solo una bateria a los 4 años, siempre lo hacia, mi hija un vw golf del 2017 aun con la misma bateria y siempre lo hace aunque el uso que le da es solo ciudad e incluso menos km que yo, mi otro yerno tiene un cla con 3-4 años no recuerdo y siempre lo hace y el que yo tenia anterior un peugeot 508 con 3 años dejo de hacerlo me cambiaron la bateria y hasta que lo vendi nunca fallo ,mi vecino se compro al mismo tiempo que yo un nissan qashqai y comentandole los extras y eso que traian le pregunte por el tema y aunque el solo lo usa lo fines de semana y algun dia entre semana pero poco, me dijo hace como un mes o asi que siempre le funcionaba , tiene menos km que el mio , esto ya no es normal si le pasara solo al mio pues me salio rana pero es que somos unos pocos, le envie a opel españa un correo exponiendo el caso y nunca recibi respuesta,

el coche en si me gusta pero ya me tiene mosca
 

fermarele

Forero Activo
Motor
1.2 Turbo 130 CV
Versión
Ultimate
Color
Gris Moai
en mi entorno familiar como ya comente hay varios vehiculos con el sistema S&S y una vw sharan que ha vendido mi yerno hace poco con 170.000 km del año 2013 y solo una bateria a los 4 años, siempre lo hacia, mi hija un vw golf del 2017 aun con la misma bateria y siempre lo hace aunque el uso que le da es solo ciudad e incluso menos km que yo, mi otro yerno tiene un cla con 3-4 años no recuerdo y siempre lo hace y el que yo tenia anterior un peugeot 508 con 3 años dejo de hacerlo me cambiaron la bateria y hasta que lo vendi nunca fallo ,mi vecino se compro al mismo tiempo que yo un nissan qashqai y comentandole los extras y eso que traian le pregunte por el tema y aunque el solo lo usa lo fines de semana y algun dia entre semana pero poco, me dijo hace como un mes o asi que siempre le funcionaba , tiene menos km que el mio , esto ya no es normal si le pasara solo al mio pues me salio rana pero es que somos unos pocos, le envie a opel españa un correo exponiendo el caso y nunca recibi respuesta,

el coche en si me gusta pero ya me tiene mosca
***Pues eso es, a mi me pasa identico a ti, conozco amigos, familia, compañeros de trabajo que siempre les funciona, no son Opel claro. En el taller pasan de mi, escribi tambien a Opel y ninguna respuesta, o sea que hacen que te arrepientas de haber comprado este coche. Voy a volver a escribir de nuevo a Opel a ver que pasa. Una vergüenza.
 

Antonio

Forero Habitual
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Gris Moai
Buenas, acabo de recoger el coche de la revisión y me han cambiado la batería...ya es la segunda vez en tres años. Me dijeron que la batería estaba al 70%. Tengo que esperar entre 24 y 48 horas para que la batería se acople y funcione el start/stop. Sigo pensando que no es normal cómo funciona el sistema, pero bueno, me llevo otra batería gratis.
Hola. Te la han cambiado en garantía? El mio acaba de cumplir 3 años tengo una extensión de tres años y me dicen que la batería no está en garantía.
 

Carlos

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Gris Moai
Hola. Te la han cambiado en garantía? El mio acaba de cumplir 3 años tengo una extensión de tres años y me dicen que la batería no está en garantía.
Si, tengo garantía 2+2 y me la han cambiado sin problema. Funciona perfectamente.
 

Antonio

Forero Habitual
Motor
1.6 CDTi 120 CV
Versión
Excellence
Color
Gris Moai
Si, tengo garantía 2+2 y me la han cambiado sin problema. Funciona perfectamente.
Que tipo de garantía ampliaste?
Yo tengo la Flexcare Premium
Pero no incluye piezas de desgaste y me han dicho que la batería es de desgaste.
 

zoroyujoj

Forero Habitual
Ubicación
Valencia
Motor
1.5 CDTi 130 CV Aut.
Versión
120 Aniversario
Color
Gris Himalaya / Negro
Que tipo de garantía ampliaste?
Yo tengo la Flexcare Premium
Pero no incluye piezas de desgaste y me han dicho que la batería es de desgaste.
Solo entra en garantía si detectan un fallo en la batería, pero eso es en función de lo que el taller vea.. A mi me dijeron que no entraba en garantía si no detectaba fallo. Pero lo detectaron y me la pasaron x garantía.
 

Emi benitez

Forero Novato
Ubicación
Sevilla
Motor
1.2 Turbo 130 CV
Versión
Design Line
Color
Blanco Ártico / Negro
Buenas tardes cuando se activa el sistema y el coche se para solo con mover el volante un poco el coche arranca.
 

vicente65

Forero Activo
Ubicación
Figueroles
Motor
1.5 CDTi 130 CV
Versión
Selective
Color
Gris Moai
El mío si se para cuando alcanza la temperatura y algunos requisitos más , pero cuando me acuerdo lo primero que hago es desactivarlo , no me gusta que este tantas veces parando y arrancando, donde vivo no hay retenciones y por capital voy poco.
 

Mikimoko

Forero Activo
Ubicación
Alicante
Motor
1.5 CDTi 130 CV
Versión
Selective
Color
Blanco Antártico
A mi, hay veces que no entra en funcionamiento el Star stop y el coche no se para, y lo que hago para que funcione es pisar y soltar el embrague una vez y se para, lo descubrí por casualidad, no se si lo habéis probado pero funciona.
 

Garlan

Forero Activo
Motor
1.2 Turbo 130 CV
Versión
Selective
Color
Blanco Ártico
Habrá que probar.
 

duke

Forero Novato
Motor
1.5 CDTi 130 CV
Versión
Selective Pro
Color
Blanco Ártico
A mi también hay veces que no me funciona, y lo de pisar el embrague una vez y soltarlo lo he probado y nada parpadea 3 veces
 

AGPMANU

Forero Novato
Motor
1.2 Turbo 130 CV
Versión
120 Aniversario
Color
Gris Himalaya / Negro
El mío 1.2T 130 CV gasolina, 120 Aniversario, lo compré en Enero de este 2020. En octubre se encendió la llave de revisión y fui al concesionario, donde me dijeron que es posible que el coche estuviera expuesto en el concesionario antes de que yo lo comprara, que deberían de haberlo reseteado antes de entregármelo y no lo hicieron. Que no me preocupara que aunque me indicara la llave de avería, siguiera utilizándolo y que lo llevara a revisión en Enero del 2021. Mas adelante saltó la llave naranja de avería y dejo de funcionar el S/S. Hace unos días lo lleve al taller para explicarle que no me funcionaba y todo lo anterior. Lo primero que hicieron fue comprobar la batería y me dijeron que tendrían que cambiarla. Me llamaron para decirme que necesitaban de resetear el coche para poder arreglar la avería del S/S y que había dejado de funcionar al perder densidad el aceite, que si quería me hacían la revisión o que lo llevara cuando cumpliera el año. Finalmente le hice la revisión también, 112 euros, me hicieron un 10% en algunas cosas y un 40% en el aceite. La batería no me la cambiaron diciéndome que hicieron la primera comprobación con otro modelo y por eso indicaba que estaba mal.
Lo que más me sorprende de todo esto, es que las dos personas que me atendieron en la recepción y posterior entrega del vehículo, me aconsejaran que el S/S es una tontería y que lo mejor es tenerlo desconectado para evitar problemas. Que eso le pasa por que el Granland X esta hecho con la plataforma PSA, que otros modelos fabricados por plataforma Opel, no dan esos problemas.
Estaré observándolo y utilizándolo, si deja de funcionarme de nuevo el S/S, volveré a llevarlo
 

fermarele

Forero Activo
Motor
1.2 Turbo 130 CV
Versión
Ultimate
Color
Gris Moai
A mi, hay veces que no entra en funcionamiento el Star stop y el coche no se para, y lo que hago para que funcione es pisar y soltar el embrague una vez y se para, lo descubrí por casualidad, no se si lo habéis probado pero funciona.
***Nada, probado y no funciona. A mi no me quitan de la cabeza de que este coche lo han hecho al tun-tun, me quiere, no me quiere , este si este no....en fin un desastre y no se hacen cargo, a mi como ya he dicho por ahi, me funciono dos dias cuando le cambiaron la bateria al mes de tenerlo, lo tengo un año y 2 meses... y nunca mas. Lo lleve a otro taller de opel el jueves pasado y nada... que la bateria esta bien pero que no llega al 80% y ahi se quedan.., les digo que he hecho 200 km seguidos y cara de sorpresa pero que no pueden hacer nada... a tomar por cu _ _, te vas y te lo tragas. He escrito 2 veces a Opel España y pasan olimpicamente de mi. Una M...... vamos. Salut y cuaidaros
 

Mikimoko

Forero Activo
Ubicación
Alicante
Motor
1.5 CDTi 130 CV
Versión
Selective
Color
Blanco Antártico
A mi también hay veces que no me funciona, y lo de pisar el embrague una vez y soltarlo lo he probado y nada parpadea 3 veces
Pues a mi si que me funciona pisando el embrague cuando no se para automático, eso sí, cuando haces ¡parada en recorrido!, por ejemplo en semáforos, si lo haces cuando estás aparcando y has girado el volante no se parará, te saldrán tres parpadeos de la A de automático, porqué la centralita detecta que esa parada no ha sido en recorrido. Te lo digo porque lo he probado girando el volante y moviendo el coche dando marcha atrás y también me parpadea la A tres veces.
 

Andrés

Forero Habitual
Motor
1.2 Turbo 130 CV
Versión
Excellence
Color
Negro Krakatoa
El mío 1.2T 130 CV gasolina, 120 Aniversario, lo compré en Enero de este 2020. En octubre se encendió la llave de revisión y fui al concesionario, donde me dijeron que es posible que el coche estuviera expuesto en el concesionario antes de que yo lo comprara, que deberían de haberlo reseteado antes de entregármelo y no lo hicieron. Que no me preocupara que aunque me indicara la llave de avería, siguiera utilizándolo y que lo llevara a revisión en Enero del 2021. Mas adelante saltó la llave naranja de avería y dejo de funcionar el S/S. Hace unos días lo lleve al taller para explicarle que no me funcionaba y todo lo anterior. Lo primero que hicieron fue comprobar la batería y me dijeron que tendrían que cambiarla. Me llamaron para decirme que necesitaban de resetear el coche para poder arreglar la avería del S/S y que había dejado de funcionar al perder densidad el aceite, que si quería me hacían la revisión o que lo llevara cuando cumpliera el año. Finalmente le hice la revisión también, 112 euros, me hicieron un 10% en algunas cosas y un 40% en el aceite. La batería no me la cambiaron diciéndome que hicieron la primera comprobación con otro modelo y por eso indicaba que estaba mal.
Lo que más me sorprende de todo esto, es que las dos personas que me atendieron en la recepción y posterior entrega del vehículo, me aconsejaran que el S/S es una tontería y que lo mejor es tenerlo desconectado para evitar problemas. Que eso le pasa por que el Granland X esta hecho con la plataforma PSA, que otros modelos fabricados por plataforma Opel, no dan esos problemas.
Estaré observándolo y utilizándolo, si deja de funcionarme de nuevo el S/S, volveré a llevarlo
Pues yo tuve durante 4 años un antara fabricado en Corea por opel antes de la fusión PSA y me hacía lo mismo que este cuando lo dejó unos días en garaje no funciona y en cuanto salgo de viaje si, aunque yo siempre lo desconecto no le veo utilidad ni para el medio ambiente, es una norma que inventaron en un despacho y tienen que acatarla
 
Arriba Pie